Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.745
Neue User0
Männer197.445
Frauen196.469
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

VIA AC'97 Audio

(213x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von myrrah

09.09.2006 17:00:24

myrrah

myrrah hat kein Profilbild...

Themenstarter
myrrah hat das Thema eröffnet...

Guck guck
aaaalso folgendes Problem, meine nette Soundkarte VIA AC'97 Audio zickt mich gewaltig an und funktioniert nur zur Haelfte. Der rechte Lautsprecher geht, der linke aber nicht. Bzw. der Linke rauscht nur ganz schrecklich. MIt der Systemeinstellung hat es nichts zu tun also musses wohl and er doofen Soundcard liegen.

Meine Frage: Wo krieg ich jetzt den passenden Treiber her? Welchen brauche ich ueberhaupt? Gegoogelt hab ich, aber die Foren zum Thema dort bringen mich auch nicht weiter :-/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dr.Flame

09.09.2006 17:05:04

Dr.Flame

Profilbild von Dr.Flame ...

Der passende Triber für sowas sind die VIA 4 x 1 Treiber .... )

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

09.09.2006 17:10:09

AppelHenka

Profilbild von AppelHenka ...

viel interessanter ist ja die frage warum mein bildschirm immer eingefroren is wenn ich eine vollbildanwendung beende

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von myrrah

09.09.2006 17:17:05

myrrah

myrrah hat kein Profilbild...

Themenstarter
myrrah hat das Thema eröffnet...

Weil er ueberfordert ist? :-D
zu kleiner RAM speicher vllt..


So und wo krieg ich jetzt DIESEN huebschen Treiber her? ICh mein es sind ja nur so 1000-de zur Verfuegung. :-(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Audio-Bewerbung
Audio Streams
audio CD to Ipod
Direct Audio Super Chip
Audio Codec
Audio...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online