Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.948
Neue User8
Männer197.055
Frauen196.062
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von nathan1

    Maennlich nathan1
    Alter: 16 Jahre
    Profil

  • Profilbild von Hirti98

    Maennlich Hirti98
    Alter: 31 Jahre
    Profil

  • Profilbild von gankerbeen12345

    Weiblich gankerbeen12345
    Alter: 41 Jahre
    Profil

  • Profilbild von Nadine0210

    Weiblich Nadine0210
    Alter: 16 Jahre
    Profil

  • Profilbild von PussyHunter

    Maennlich PussyHunter
    Alter: 29 Jahre
    Profil

  • Profilbild von Emmychen

    Weiblich Emmychen
    Alter: 16 Jahre
    Profil

  • Profilbild von Lxrx3

    Weiblich Lxrx3
    Alter: 17 Jahre
    Profil

  • Profilbild von Judenstecher123

    Weiblich Judenstecher123
    Alter: 31 Jahre
    Profil

  • Profilbild von silvanica07

    Weiblich silvanica07
    Alter: 26 Jahre
    Profil

  • Profilbild von Tmrbbck

    Maennlich Tmrbbck
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

verbindungsschrott

(457x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BlackSilver

25.09.2008 14:45:48

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

inzwischen passiert es fast täglich, und zwar zu unterschiedlichen uhrzeiten, dass ich aus dem internet fliege... aber nur einmal pro tag..

das problem lässt sich dann dadurch beheben, dass ich das modem neustarte (es handelt sich also nicht um einen automatischen deconnect....), und den router genauso.... was mich aber tierisch ankotzt, weils einfach keinen wirklichen grund dafür gibt..

jemand nen vorschlag, woran es liegen könnte? habe mal irgendwas gehört von wg man müsse manchmal den router neustarten, wenn der über längere zeit läuft, weil sich irgendwelcher datenmüll ansammelt... aber so schnell doch nicht..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

25.09.2008 14:46:30

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

und das ist auch keine begründung dafür, dass das modem ebenfalls oder alleine neugestartet werden muss..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SteffiMGN

25.09.2008 15:24:24

SteffiMGN

Profilbild von SteffiMGN ...

selbes problem - über hilfe dankbar ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nickel

25.09.2008 15:26:32

Nickel

Nickel hat kein Profilbild...

hab ich auch, zwar nicht unbedingt jeden tag, aber mindestens jeden zweiten. man gewöhnt sich dran, wenn modem und router im selbem zimmer hängen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

25.09.2008 15:39:13

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

jo, die hängen leider nicht im selben zimmer ^^

tjaa dann bin ich ja wenigstens nicht allein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Arg0n

25.09.2008 16:44:01

Arg0n

Arg0n hat kein Profilbild...

welcher Provider? welche Router?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

25.09.2008 16:45:38

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Ich hatte auch mal so ein Problem, bei mir lag es an einem Hitzestau.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

25.09.2008 16:46:20

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

t-online.................................
netgear web save router

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

25.09.2008 16:58:29

Drunk on...

Profilbild von Drunk on Shadows ...

kann daran liegen, das wenn der router ja immer an ist, der 24 stunden verbunden ist und nach 24 stunden bricht der ab.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

25.09.2008 17:00:41

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Stimmt, t-online hat ja die 24 Stunden Zwangstrennung, die aber im Bereich 22 h bis 35 h liegen kann ^^
(so in der Art, hatte auch mal t-online und die Zwangstrennungszeiten haben nie gepasst).

Bleibt nur noch die Frage, warum der Router dann nicht mehr will.

Schau mal in den Einstellungen nach, ob er auf "automatisch verbinden" steht, oder soetwas in der Art.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

25.09.2008 17:28:44

r3d

Profilbild von r3d ...

also bei mir is die zwangstrennung immer genau nach 24 Stunden...

man kann in den meisten routern einstellen dass sie sofort danach wieder connecten.

oder aber der router hängt sich auf kommt bei mir auch so 1-2 ma im Monat vor

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
please
gogotänzer/innen
Fragen an 2-Sprachige Kinder!!!
....~* schooluniforms*~....
FKK


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online