Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.898
Neue User51
Männer196.527
Frauen195.540
Online9
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

  • Profilbild von Bali7

    Weiblich Bali7
    Alter: 19 Jahre
    Profil

  • Profilbild von walterpausd

    Maennlich walterpausd
    Alter: 30 Jahre
    Profil

  • Profilbild von mahardymax

    Maennlich mahardymax
    Alter: 19 Jahre
    Profil

  • Profilbild von Motz76

    Maennlich Motz76
    Alter: 40 Jahre
    Profil

  • Profilbild von luis121099

    Maennlich luis121099
    Alter: 31 Jahre
    Profil

  • Profilbild von bkbkbkbk

    Weiblich bkbkbkbk
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

USB2.0 ONBOARD geht nit

(177x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von *Dan*

20.12.2006 18:47:13

*Dan*

Profilbild von *Dan* ...

Themenstarter
*Dan* hat das Thema eröffnet...

Hey was kann ich machen wenn usb 2.0 nicht geht also es sind 4 ports am motherboard :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dejavue

20.12.2006 18:50:31

dejavue

dejavue hat kein Profilbild...

geguckt, ob es im bios aktiviert ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Atscher

20.12.2006 18:52:46

Atscher

Profilbild von Atscher ...

du mustt sp1 installieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von EdCrush

20.12.2006 18:52:52

EdCrush

Profilbild von EdCrush ...

alte xp version hat noch nicht die nötigen treiber. Entweder servicepack installieren, was den 2.0 patch enthält oder einen 2.0 hotfix im netz saugen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

20.12.2006 18:54:54

*Dan*

Profilbild von *Dan* ...

Themenstarter
*Dan* hat das Thema eröffnet...

im bios ist es aktiv mhhh hab sp2 drauf

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von EdCrush

20.12.2006 18:59:02

EdCrush

Profilbild von EdCrush ...

Bei mir is so, dass nur ein paar ports 2.0 fähig sind. mußt ma durchprobieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von *Dan*

20.12.2006 18:59:40

*Dan*

Profilbild von *Dan* ...

Themenstarter
*Dan* hat das Thema eröffnet...

mhh had jemand vll einen link zu einem patch oder so ???

pls

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von EdCrush

20.12.2006 19:05:39

EdCrush

Profilbild von EdCrush ...

hab so nen patch aufm rechner. k.a. ob der funzt. kannst nur ausprobieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Wo geht\'s hin?
Bitte um Hilfe.Es geht um das Fach Religion Thema
pausenhof - fester geht immer auf
was geht denn hier ab?
Geht das?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

9 Mitglieder online