Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.968
Neue User0
Männer197.537
Frauen196.600
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Upload weg ?!?

(220x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DER_RUSSE

07.10.2005 17:48:12

DER_RUSSE

DER_RUSSE hat kein Profilbild...

Themenstarter
DER_RUSSE hat das Thema eröffnet...

hey, seit n paar tegen geht mein gesamter upload für irgendetwas drauf. ich hab zwar p2p progs laufen, aber die sinds nicht. es ist schon so krass, dass surfen zum problem wird. n virenscan hab ich schon gemacht - kam nix bei raus. wo kann ich sehen, welche programme den upload verbrauchen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

07.10.2005 17:51:05

BILZE

BILZE hat kein Profilbild...

das wirst du nirgends sehen können...
aba mach ma spyware scan...bestümmt was drauf....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DER_RUSSE

07.10.2005 17:54:07

DER_RUSSE

DER_RUSSE hat kein Profilbild...

Themenstarter
DER_RUSSE hat das Thema eröffnet...

hab ich auch schon. waren zwar wie immer n bissel müll drauf. aber an dem lags scheinbar auch nicht...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

07.10.2005 17:55:48

BILZE

BILZE hat kein Profilbild...

hast du ne firewall???dann kannste da eigentlich sehen wieviel traffic jedes proggi hat...
und was für p2p clienten nimmstß

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DER_RUSSE

07.10.2005 17:57:31

DER_RUSSE

DER_RUSSE hat kein Profilbild...

Themenstarter
DER_RUSSE hat das Thema eröffnet...

die windows firewall hab ich deaktiviert. bleibt nur noch die im pouter.
ich hab eMule und Azureus laufen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VenomX

07.10.2005 17:58:30

VenomX

Profilbild von VenomX ...

bestimmt nen Trojaner oder irgendwer der auf dein Copmpi zugreift und über deine Verbindung downloaden oder einfach nur nen Prob bei deínem Provider

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von olafalo

07.10.2005 17:59:42

olafalo

olafalo hat kein Profilbild...

router erlauben sometimes nur bestimmte mengen an connections in die außenwelt. solltest ihn mal reset'n (vom strom trennen) - gleiches gilt für's modem

bewirkt wunder...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DER_RUSSE

07.10.2005 18:01:56

DER_RUSSE

DER_RUSSE hat kein Profilbild...

Themenstarter
DER_RUSSE hat das Thema eröffnet...

ich versuchs mal. thx

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

07.10.2005 18:02:08

BILZE

BILZE hat kein Profilbild...

ich sag dir das es zu 90% azureus is

liegt an dem client
ich empfehl dir bitcomet (w*w.bitcomet.com)
oder µtorrent (w*w.utorrent.com)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Upload weg ?!?
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Upload
kostenlos: wav upload
Upload Sprachdateien
youtube upload
Datei-Upload
upload langsam


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online