Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.152
Neue User2
Männer197.603
Frauen196.718
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Johne571

    Maennlich Johne571
    Alter: 6 Jahre
    Profil

  • Profilbild von Aliaoun333

    Maennlich Aliaoun333
    Alter: 18 Jahre
    Profil

  • Profilbild von takatukaultraa

    Maennlich takatukaultraa
    Alter: 16 Jahre
    Profil

  • Profilbild von sarah.hh410

    Weiblich sarah.hh410
    Alter: 16 Jahre
    Profil

  • Profilbild von Valle143

    Maennlich Valle143
    Alter: 19 Jahre
    Profil

  • Profilbild von Aronatus

    Weiblich Aronatus
    Alter: 17 Jahre
    Profil

  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

treiber...

(630x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von p4tr1ckp4...

22.12.2007 11:16:13

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

ich hab einen laptop...da hab ich gestern mit der recovery cd das system windoof xp installiert! leider erkennt er mein laufwerk aber nicht...löse ich das problem mit dem treiber???

also einmal: MATSHITA DVD-RAM UJ 850S
und : SCSI DVD-Rom SCSI cddevice

könnt ihr mir vllt helfen??? pls und thx

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 11:27:51

Steffen2007

Steffen2007 hat kein Profilbild...

laufwerke brauchen keine treiber somit is das problem was anderes.... ist im geräte manager alles ok ??? also nirgends nen gelbes ausrufezeichen???

und geh mal auf die seite des laptops-hersteller und schau ma da was da so tolles gibt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

22.12.2007 11:31:47

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

gelbes fragezeichen im gerätemanager...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 11:32:50

Steffen2007

Steffen2007 hat kein Profilbild...

dirket beim laufwerk??? klick ma doppelt drauf und sag ma was er dir da schreibt .. (fehler, ursache)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 11:33:22

Steffen2007

Steffen2007 hat kein Profilbild...

halt .. fragezeichen us unbekanntes gerät . ausrufezeichen is nirgends??? ...

und was steht beim fragezeichen hinter?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

22.12.2007 11:36:33

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

Themenstarter
p4tr1ckp4tr1ck hat das Thema eröffnet...

das steht dahinter: Der Gerätetreiber für diese Hardware kann nicht geladen werden. Der Treiber ist möglicherweise beschädigt oder nicht vorhanden. (Code 39)

und ja gelbes ausrufezeichen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 11:45:18

Steffen2007

Steffen2007 hat kein Profilbild...

musst mal ebend per copy und paste machen .. hab das verlinken von links verlernt :/

http://www.pcwelt.de/forum/windows-vista-hardware/251406-dvd-laufwerk-treiber-problem-code-39-a.html

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

22.12.2007 12:12:25

Boyerkeil

Profilbild von Boyerkeil ...

oder du schaust mal in deinen Tower rein,
es kommt natürlich auf die Hardware an, aber überprüfe ob sie alle fest verbunden sind. Vielleicht ist sie nur nicht richtig angeschloßen, solche probleme gibt es oft bei RAM oder Graphikkarte.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 12:13:55

Steffen2007

Steffen2007 hat kein Profilbild...

@boyerkeil ... dasn laptop .. kann nur der ram sein .. der da lose sein könnte.. da es aba das laufwerk is und das fest verschraubt wird sehr unwarscheinlich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boyerkeil

22.12.2007 12:16:56

Boyerkeil

Profilbild von Boyerkeil ...

mhm...in einen laptop reinschauen ist sehr schwer^^

Aber es muss auch ein Kabel vom Laufwerk zum Motherboard gehen.

ich habe grad was gefunden, vielleicht hilft dir das weiter.

http://www.wer-weiss-was.de/theme24/article3570418.html

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

22.12.2007 12:17:47

Steffen2007

Steffen2007 hat kein Profilbild...

im laptop gibs keine kabel da sind alles direkte steckverbindungen ... ...

und da es mobil is auch wie gesagt alles fest verschraubt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

treiber...
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch treiber
Treiber
Treiber Labtec Boxen
treiber
wlan stick treiber
treiber für vista


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

42 Mitglieder online