Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.528
Neue User1
Männer195.871
Frauen194.826
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Antonxad88

    Maennlich Antonxad88
    Alter: 30 Jahre
    Profil

  • Profilbild von llebasib

    Weiblich llebasib
    Alter: 30 Jahre
    Profil

  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

  • Profilbild von oOPenguaOo

    Maennlich oOPenguaOo
    Alter: 26 Jahre
    Profil

  • Profilbild von hans007007

    Maennlich hans007007
    Alter: 16 Jahre
    Profil

  • Profilbild von Omasturm

    Maennlich Omasturm
    Alter: 35 Jahre
    Profil

  • Profilbild von feuermond01

    Weiblich feuermond01
    Alter: 15 Jahre
    Profil

  • Profilbild von Dickpo

    Maennlich Dickpo
    Alter: 46 Jahre
    Profil

  • Profilbild von leakleiner

    Weiblich leakleiner
    Alter: 15 Jahre
    Profil

  • Profilbild von tim200000

    Maennlich tim200000
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

TCP / IP Stack

(420x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von naeoe

14.02.2006 19:26:05

naeoe

Profilbild von naeoe ...

Themenstarter
naeoe hat das Thema eröffnet...

aloha!

hmm hat jemand ne ahnung wie ich den neu draufkrieg?!?
weil ich hab mir den angeblich zerschossen!
und naja...seitdem wird mein Internet-gateway nicht angezeigt :(


und ich würds gern wieder soo haben, dass ich per WindoofMediaPLayer lizenzen erwerben kann :(



*help*


netsh routing resent in der KOmmandoozeilö hat au nix gebracht :(


ich erwarte keine Hilfe, sondern konstruktive Lösungen :P << Irony?!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

14.02.2006 19:49:40

naeoe

Profilbild von naeoe ...

Themenstarter
naeoe hat das Thema eröffnet...

push

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von starville

14.02.2006 19:51:10

starville

Profilbild von starville ...

nö. weiß ich net.. aber das brauchste doch gar net..

Achja.. happy valentinstag..!! Bussal mein schatzüüü

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BuzzzT

14.02.2006 19:52:40

BuzzzT

Profilbild von BuzzzT ...

huh? wie hast du denn das gemacht? wie mienst du es ieg? wird dir die standardgateway-ipzeile nimmer angezeigt oder wie?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

14.02.2006 19:52:55

naeoe

Profilbild von naeoe ...

Themenstarter
naeoe hat das Thema eröffnet...

SCHAAAAAAAAAAATZZ!!
JUHUU!

dont need it anymore!

HAB MEIN SCHAATZERL BACK =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von starville

14.02.2006 19:55:45

starville

Profilbild von starville ...

siehste.. sach ich doch das de das net brauchst.. hast ja mich. und ich bin allezeit für dich da!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BuzzzT

14.02.2006 19:56:37

BuzzzT

Profilbild von BuzzzT ...

mein tipp wäre das tcp/ip protokoll(über netzwerk) und dfü-netzwerk(im windows setup) komplett deinstallieren, pc neu starten und neu installieren =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

14.02.2006 20:00:05

naeoe

Profilbild von naeoe ...

Themenstarter
naeoe hat das Thema eröffnet...

hmm Problem!
kann grad nüch neustarten weil Frauen im ICQ


aber danke für den Tipp!
werd's nacher mal probieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BuzzzT

14.02.2006 20:01:47

BuzzzT

Profilbild von BuzzzT ...

awaaaaa tussen tu das don juan^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

14.02.2006 20:03:23

naeoe

Profilbild von naeoe ...

Themenstarter
naeoe hat das Thema eröffnet...

nee keine Tussen!
ich bitt' dich!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von starville

14.02.2006 20:04:09

starville

Profilbild von starville ...

TUSSI??
Ich bitte dich... ich bin doch deine MAUS!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
kernel stack impage error


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online