Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.501
Neue User0
Männer195.853
Frauen194.817
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

  • Profilbild von tugba_skn

    Weiblich tugba_skn
    Alter: 15 Jahre
    Profil

  • Profilbild von 1905_cimbomm

    Weiblich 1905_cimbomm
    Alter: 15 Jahre
    Profil

  • Profilbild von Zedom

    Maennlich Zedom
    Alter: 18 Jahre
    Profil

  • Profilbild von Rooxd

    Maennlich Rooxd
    Alter: 18 Jahre
    Profil

  • Profilbild von anstoe16

    Weiblich anstoe16
    Alter: 17 Jahre
    Profil

  • Profilbild von Harald6543

    Maennlich Harald6543
    Alter: 30 Jahre
    Profil

  • Profilbild von loller6730

    Maennlich loller6730
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Spam Problem

(611x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von sthrnplyl...

14.04.2006 12:08:48

sthrnplyl...

Profilbild von sthrnplylstcmuz ...

Toll alle die gleichen Probleme aber keiner ne lösung ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

14.04.2006 12:19:42

movex

Profilbild von movex ...

wenn ph nich tut liegt das an der page und nich am pc ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

14.04.2006 12:20:49

Norman_BASS

Norman_BASS hat kein Profilbild...

ich hab ne gute lösung























































FESTPLATTE FORMATIEREN ODER RECHNER AUSLASSEN^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SanSiro

14.04.2006 12:27:13

SanSiro

SanSiro hat kein Profilbild...

das nennt man glaub ich spyware und man entfernt es indem man sich ein tool von lavasoft zieht!

Ad-Aware heist es!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

14.04.2006 12:37:04

Spache

Spache hat kein Profilbild...

Themenstarter
Spache hat das Thema eröffnet...

@SanSiro
sehr schlau... aber ich hab Ad-Aware Prof. drüberlaufen lassen, und er findet nichts...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luk3

14.04.2006 12:38:32

Luk3

Profilbild von Luk3 ...

ich vermute mal , dass der Nachrichten Dienst von Windoof bei euch aktiviert ist.
hatte dieses problem auch mal gehabt.
dann habe ich den dienst deaktiviert und war diese scheiße los.

http://www.tu-berlin.de/www/software/winmsg.shtml

da ist eine anleitung , wie man den dienst beendet.

ansonsten würde ich mal :
Spybot Search & Destroy
und
Adaware runterladen und mal die festplatte scannen lassen

mfg Luke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ko0l-savas

14.04.2006 12:40:58

ko0l-savas

Profilbild von ko0l-savas ...

benutzt einfach avant browser : )

seit ich diesen schöner browser verwende habe ich null porblemos : )

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von whYtChocL8

14.04.2006 12:43:25

whYtChocL8

Profilbild von whYtChocL8 ...

was für eine version ist dein InternetExplorer...
man kann es dort ändern...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

14.04.2006 12:47:01

pitililu

pitililu hat kein Profilbild...

1. man bekommt den ie nicht von der platte
selbst wenn ihr ihn bei den windowskomponenten entfernt habt ihr ihn noch ... gebt doch einfach mal im normalen explorer ne web andresse ein dann wisst ihr was ich meine

2. löst das problem indem ihr erstmal alle nicht benötigten dienste ausschaltet und danach mit einer firewall dem ie den zugriff komplett verwährt ... und schon sollte das problem behoben sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

14.04.2006 12:51:27

Spache

Spache hat kein Profilbild...

Themenstarter
Spache hat das Thema eröffnet...

a,
ich brauche keine firewall... da ich hinter nem Proxy sitze... und er die ganzen Ports sperrt...

b, ich brauch ab und an doch mal den IE da ich ja irgendwie meine Updates ziehen will...
und außerdem lad ich ab und an.. wenns schnell gehen muss ein bild oder ne datei auf meinen webspace...

c, der Nachrichtendienst is deaktiviert...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

14.04.2006 12:51:46

BMXer007

Profilbild von BMXer007 ...

Und ich hab mit Firefox keine probleme. Am anderen Browser wirds ja wohl kaum liegen...
XP AntiSpy installieren. Vielleicht ist da ja was dabei. Bin mir aber grad nicht sicher...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online