Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.546
Neue User0
Männer195.876
Frauen194.839
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

  • Profilbild von mephistophelesA

    Weiblich mephistophelesA
    Alter: 19 Jahre
    Profil

  • Profilbild von Famedog20

    Maennlich Famedog20
    Alter: 15 Jahre
    Profil

  • Profilbild von haltdfeinmaul

    Maennlich haltdfeinmaul
    Alter: 16 Jahre
    Profil

  • Profilbild von mephistophelesO

    Weiblich mephistophelesO
    Alter: 20 Jahre
    Profil

  • Profilbild von Louisalenge

    Weiblich Louisalenge
    Alter: 30 Jahre
    Profil

  • Profilbild von Roosleitner

    Maennlich Roosleitner
    Alter: 26 Jahre
    Profil

  • Profilbild von Peter2000_

    Maennlich Peter2000_
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Spam Problem

(612x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Spache

14.04.2006 11:37:21

Spache

Spache hat kein Profilbild...

Themenstarter
Spache hat das Thema eröffnet...

Hallo...
jetzt hab ich mal selbst ein Problem... :(^^
und zwar bekomme ich andauernd werbung per popups... auch wenn ich keinen Browser offen habe..
hab den firefox als standardbrowser drinnen.. aber die popups kommen über den Internetexplorer...
jetzt hab ich mal Ad-Aware Prof. drüberlaufen lassen.. hat aber nichts gefunden.. genauso wie hijackthis...
was könnte das sein?
Virenscanner is up2date... und findet auch nichts...
kann das irgendein gescripte von ner page sein?
die noch im cache liegt?
danke schonmal...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von redrhino86

14.04.2006 11:39:30

redrhino86

Profilbild von redrhino86 ...

das musst du irgendwie beheben können...ich hab au firefox,und bekomm au ab und zu mal nen popup übern internet explorer,aber das nur sehr selten...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fingernagel

14.04.2006 11:41:10

fingernagel

Profilbild von fingernagel ...

ich kenn das problem...hab ich nämlich selber...aber eine lösung dafür fällt mir nicht ein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

14.04.2006 11:41:26

Spache

Spache hat kein Profilbild...

Themenstarter
Spache hat das Thema eröffnet...

so als info... ich hänge hinter nem Janaserver..
und hab kaspersky virenscanner drauf...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MeBlondi

14.04.2006 11:41:56

MeBlondi

MeBlondi hat kein Profilbild...

hat ich auchma, kA ahnung wie ichs losgeworden bin... aber zur not kannste dne IE ja auch deinstallieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

14.04.2006 11:46:12

Spache

Spache hat kein Profilbild...

Themenstarter
Spache hat das Thema eröffnet...

des zeigste mir aber mal... den bekommste nicht komplett weg...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MeBlondi

14.04.2006 11:54:58

MeBlondi

MeBlondi hat kein Profilbild...

nicht? aber doch genug:

Systemsteuerung --> Software -> WindowsKomponenten Hinzufügen oder Entfernen Internetexplorer auswählen und wegdamit...

ein versuch ists wert...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

14.04.2006 11:58:39

movex

Profilbild von movex ...

also die hat recht en paar klicks und weg isser

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sthrnplyl...

14.04.2006 11:59:26

sthrnplyl...

Profilbild von sthrnplylstcmuz ...

*reusper*

ja is bei mir au so.... internet kotzt grad eh an, explorer geht nemme sperrt alle seiten, musste firfox nehmen dann kommt der scheis vom explorer rüber geflogen un dann kackt icq andauernd ab.... super

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sthrnplyl...

14.04.2006 12:06:04

sthrnplyl...

Profilbild von sthrnplylstcmuz ...

und dazu kommt des voll oft das PH net geht, "bitte versuchen sie es später erneut" so nach dem motto ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

14.04.2006 12:07:11

Norman_BASS

Norman_BASS hat kein Profilbild...

diese scheisse hab ich auch am gange!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online