Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.742
Neue User0
Männer197.445
Frauen196.466
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

  • Profilbild von basia1980

    Weiblich basia1980
    Alter: 37 Jahre
    Profil

  • Profilbild von Duru

    Weiblich Duru
    Alter: 21 Jahre
    Profil

  • Profilbild von Uscchi

    Weiblich Uscchi
    Alter: 37 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Soundprobleme

(494x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von MrSandman

29.05.2007 00:43:37

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

ne du...da war alles beim alten und ich konnt auch nix verändern...sound auf youtube seite geht immernoch nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von basti.20

29.05.2007 00:45:37

basti.20

Profilbild von basti.20 ...

und my video z.b?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrSandman

29.05.2007 00:51:10

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

generell im inet....kein ton

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lavi1987

29.05.2007 01:10:10

Lavi1987

Profilbild von Lavi1987 ...

hab auch ne idee mit der das zusammenhängen könnte:
unten rechts werden verschiedene symbole von aktiven programmen die im hintergrund laufen angezeigt,
da gehst du mal auf "volume control"
in dem geöffneten fenster auf optionen -> eigenschaften
und dann häkchen bei allen ausgeabemöglichkeiten machen.
anschließend regelst du die soundregler hoch,
wichtig sind dabei die regler:
lautstärke, wave, sw synth (kann sein dass du bei 5.1 noch mehr regeler betätigen musst)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch *verzweifel* Soundprobleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online