Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.940
Neue User0
Männer197.052
Frauen196.057
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von silvanica07

    Weiblich silvanica07
    Alter: 26 Jahre
    Profil

  • Profilbild von Tmrbbck

    Maennlich Tmrbbck
    Alter: 17 Jahre
    Profil

  • Profilbild von wuwuzela

    Weiblich wuwuzela
    Alter: 31 Jahre
    Profil

  • Profilbild von tzjtnbfgh

    Maennlich tzjtnbfgh
    Alter: 17 Jahre
    Profil

  • Profilbild von sarahdzialas

    Weiblich sarahdzialas
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli343

    Maennlich Heli343
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli.b

    Maennlich Heli.b
    Alter: 21 Jahre
    Profil

  • Profilbild von sandyamykaylan

    Weiblich sandyamykaylan
    Alter: 32 Jahre
    Profil

  • Profilbild von wat123

    Maennlich wat123
    Alter: 23 Jahre
    Profil

  • Profilbild von monikamaier

    Maennlich monikamaier
    Alter: 18 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Soundprobleme

(488x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von MrSandman

29.05.2007 00:11:02

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

Vllt kann mir einer von euch helfen,bin ratlos.
Es geht um folgendes. Wenn ich in Winamp lieder anhören will,kommt kein Ton raus,aber wenn ichs mit dem Windows mediaplayer öffne,hör ich alles...auch wenn ich bei youtube was angucken will,kommt kein ton raus,nur bei windows mp....was ist da los?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mastaofde...

29.05.2007 00:14:37

mastaofde...

Profilbild von mastaofdesasta ...

also googlen hilft schon ma nich =D
da gibts nich wirklich was zu finden^^ sry...bin ratlos

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrSandman

29.05.2007 00:16:10

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

danke wenigstens für die ehrliche antwort..ich bin auch schon am verzweifeln...kein bock den computer zu formatieren!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mastaofde...

29.05.2007 00:20:10

mastaofde...

Profilbild von mastaofdesasta ...

ja klaro ich kenn das tolle problem mit dem formatieren =D
hast du denn schonmal versucht, winamp neu zu installieren? bzw die neuesten treiber für deine Soundkarte draufzumachen? (also mein drucker funzt seit nem jahr nich mehr unter win xp =/ )
ansonsten selber mal googlen...
an den boxen liegts ja anscheinend nich^^ muss mit winamp zu tun haben...^^ aber mehr weiß ich auch nich =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Premiere

29.05.2007 00:20:13

Premiere

Premiere hat kein Profilbild...


formatieren formatieren formatieren wenn ich das schon lese, warte doch bis mittag/nachmittag ist ja jetzt auch ´ne blöde zeit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrSandman

29.05.2007 00:22:37

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

was hatn das mit der uhrzeit zu tun? ironie?
na jedenfalls ist das ne gute idee masta....das mit den treibern...aber wenn die spinnen würden,würd ich ja auch keine muke über win mp hören

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von basti.20

29.05.2007 00:23:13

basti.20

Profilbild von basti.20 ...

oder mal soundkarte rein/raus !?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrSandman

29.05.2007 00:24:36

MrSandman

Profilbild von MrSandman ...

Themenstarter
MrSandman hat das Thema eröffnet...

jo...musik kommt raus,nur über windows media player....nur auf anderen playern nicht,zb auf winamp oder wenn ich im inet,sprich aoutube was gucken will,kommt nix!?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mastaofde...

29.05.2007 00:24:46

mastaofde...

Profilbild von mastaofdesasta ...

hmmm....muss nich sein...vllt haben mp und winamp verschiedene anforderungen an das system selber...bzw setzen die möglicherweise anderes voraus^^ vllt hast du ja auch n winamp erwischt dass nur unter vista funzt oder so^^
formatieren würde ich jedenfalls nich ^^ und das mit der zeit war nich so gemeint wie du es aufgefasst hast =D mittags sind wahrscheinlich nur mehr leute da, die dir helfen könnten^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JOHNNY1111

29.05.2007 00:25:07

JOHNNY1111

JOHNNY1111 hat kein Profilbild...

ja, was hat das mit der uhrzeit zu tun würde mich jetzt auch interessieren!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Premiere

29.05.2007 00:27:37

Premiere

Premiere hat kein Profilbild...


JOHNNY1111

vielleicht sind ja am tage paar hilfreichere leute online du nachtjacke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
*verzweifel* Soundprobleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online