Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.968
Neue User6
Männer197.537
Frauen196.600
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Soundproblem

(411x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von drNiCe

26.12.2005 15:08:17

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

also ich hab ne 5.1 surround anlage für den rechner bekommen ( DK-Digital as-20) und ne soundkarte von terratec (aureon 5.1).
Problem:
aus der mittleren box (center box) kommt kein sound nur nen ganz leichtes brummen. die box is ok hab schon stecker getauscht etc.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:09:44

S_A_S

S_A_S hat kein Profilbild...

Funktioniert der Sub-Woofer?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:11:39

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

jo hört sich zumindest danach an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:13:31

S_A_S

S_A_S hat kein Profilbild...

Schau mal hat dein Soundkarten eine Funktion bei der er die einzelnen Boxen testet und "anspricht"? Wenn ja probier die mal.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sanji

26.12.2005 15:14:04

Sanji

Profilbild von Sanji ...

andere frage! wie bekommt ich mein 5.1 surroundsystem an meinen dvd player der aber nur für 2. ausgelegt ist!? gibt das irgend ein kabel/stecker...?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:16:00

S_A_S

S_A_S hat kein Profilbild...

Wenn er nur für 2 ausgelegt ist dann gibt er über den Ausgang nur 2 Kanäle aus etweder Front (L und R) oder einen Stereo Downmix- Da nützen dir 6 Boxen auch nicht viel.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:19:35

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

so aus der mittleren box kommt jetzt musik aba irre leise und der bass is mehr nen brummen
is das normal ??? o0

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:22:04

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

und komischerweise reguliere ich die lautstärke statt mit dem für mitte mit dem des subwoofers o0

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:29:16

S_A_S

S_A_S hat kein Profilbild...

Schau mal ob der Treiber eine Option hat umd Center und Sub zu vertauschen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

26.12.2005 15:32:27

likeice15m

Profilbild von likeice15m ...

ne sanji, das funzt net ansonsten schließ ich mich S A S an oder schon mal gegoogelt nach dem problem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:37:47

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

hab jetzt alle kabel raus und wieder reingesteckt vom woofer zum rechner jetzt läuft alles komisch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Soundproblem
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch franz
Problem mit Soundkarte?
kann man katzen erziehen?
liebe-.-\'
Flirthilfe


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online