Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.141
Neue User0
Männer197.596
Frauen196.714
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Soundproblem

(414x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von drNiCe

26.12.2005 15:08:17

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

also ich hab ne 5.1 surround anlage für den rechner bekommen ( DK-Digital as-20) und ne soundkarte von terratec (aureon 5.1).
Problem:
aus der mittleren box (center box) kommt kein sound nur nen ganz leichtes brummen. die box is ok hab schon stecker getauscht etc.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:09:44

S_A_S

S_A_S hat kein Profilbild...

Funktioniert der Sub-Woofer?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:11:39

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

jo hört sich zumindest danach an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:13:31

S_A_S

S_A_S hat kein Profilbild...

Schau mal hat dein Soundkarten eine Funktion bei der er die einzelnen Boxen testet und "anspricht"? Wenn ja probier die mal.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sanji

26.12.2005 15:14:04

Sanji

Profilbild von Sanji ...

andere frage! wie bekommt ich mein 5.1 surroundsystem an meinen dvd player der aber nur für 2. ausgelegt ist!? gibt das irgend ein kabel/stecker...?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:16:00

S_A_S

S_A_S hat kein Profilbild...

Wenn er nur für 2 ausgelegt ist dann gibt er über den Ausgang nur 2 Kanäle aus etweder Front (L und R) oder einen Stereo Downmix- Da nützen dir 6 Boxen auch nicht viel.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:19:35

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

so aus der mittleren box kommt jetzt musik aba irre leise und der bass is mehr nen brummen
is das normal ??? o0

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:22:04

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

und komischerweise reguliere ich die lautstärke statt mit dem für mitte mit dem des subwoofers o0

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von S_A_S

26.12.2005 15:29:16

S_A_S

S_A_S hat kein Profilbild...

Schau mal ob der Treiber eine Option hat umd Center und Sub zu vertauschen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

26.12.2005 15:32:27

likeice15m

Profilbild von likeice15m ...

ne sanji, das funzt net ansonsten schließ ich mich S A S an oder schon mal gegoogelt nach dem problem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

26.12.2005 15:37:47

drNiCe

Profilbild von drNiCe ...

Themenstarter
drNiCe hat das Thema eröffnet...

hab jetzt alle kabel raus und wieder reingesteckt vom woofer zum rechner jetzt läuft alles komisch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Soundproblem
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Ferien/ostern
Tattoo´s und Piercing´s
Bayern reagiert auf Schlägereien!
Chemie:-- \"Reaktionsordnung&Zeitgesetz\"
Wie es sich wirklich abgespielt hat!!!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

33 Mitglieder online