Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.274
Neue User3
Männer197.666
Frauen196.777
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

  • Profilbild von SteppenBird

    Weiblich SteppenBird
    Alter: 25 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Soundproblem

(462x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Ground.Zero

31.12.2008 11:07:13

Ground.Zero

Profilbild von Ground.Zero ...

Themenstarter
Ground.Zero hat das Thema eröffnet...

Hey Leute hab ein Problem mit meinen Computersound.
Und zwar hab ich mir anscheinend durch die installation von so nem scheiß USB-Headset meinen Soundmax-treiber gelöscht und jetz finde ich grad meine Mainbord-CD nicht
foglich spuckt mein Computer jetz keinen Ton mehr aus...
jetz wollte ich fragen ob man da nen anderen Treiber auch hernehmen kann oder ich mir die mainboard-cd zulegen muss^^
Hab das asus m2n-sli deluxe
Windows XP Home
Athlon 64 X2 Dual Core Processor 6000+
3.01 Ghz
1 Gb Ram

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ground.Zero

31.12.2008 11:07:37

Ground.Zero

Profilbild von Ground.Zero ...

Themenstarter
Ground.Zero hat das Thema eröffnet...

halt^^ sind 2 gb ram^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

31.12.2008 11:10:44

Boring_Joint

Profilbild von Boring_Joint ...

mal auf der asus seite geguggt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261...

31.12.2008 11:13:50

marcus261...

marcus261287.. hat kein Profilbild...

everest home runterladen , schauen was du fürne soundkarte drinne hast .
meistens ist es on board und dann ne realtek und dann benutzt du google und lädst dafür den soundtreiber runter fertig . -.- google hilft bei so vielem ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261...

31.12.2008 11:15:01

marcus261...

marcus261287.. hat kein Profilbild...

wie läuft der amd x2 6000 + ?

hab ich mir gestern bestellt (vorgestern)
müsste bald kommen .

is good or bad ?
probleme beim daddeln schonmal gehabt ?

ect.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ground.Zero

31.12.2008 11:15:58

Ground.Zero

Profilbild von Ground.Zero ...

Themenstarter
Ground.Zero hat das Thema eröffnet...

der amd läuft top nur ne bessere graka bräucht ich noch^^ aber so keine probs beim zoggen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261...

31.12.2008 11:16:31

marcus261...

marcus261287.. hat kein Profilbild...

was hste für eine graka drinne ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261...

31.12.2008 11:17:21

marcus261...

marcus261287.. hat kein Profilbild...

bevor ich es vergesse poker nur 1h sind ab jetzt noch 40 min. oda so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ground.Zero

31.12.2008 11:21:39

Ground.Zero

Profilbild von Ground.Zero ...

Themenstarter
Ground.Zero hat das Thema eröffnet...

hab ne geforce 6600

wo find ich bei dem everest home meine soundkarte?
*noob*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261...

31.12.2008 11:23:58

marcus261...

marcus261287.. hat kein Profilbild...

steht da nicht irgendwo bei hardware die verbaut ist irgendwas mit realtec ac´97 oda 67 oda wie die dinger heissen . hast du bei deinem rechner hinten ne ectra soundkarte drinne oder eine onboard ,onboard : auf der mainboard sind hinten die aisgänge dranne fürn sound und wenn das so ist , dann wirst du die realtek ac´....

eben 97 oda 67 musst mal goggeln irgendwie hieß die . und dafür treiber runterladen und fertig ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ground.Zero

31.12.2008 11:27:43

Ground.Zero

Profilbild von Ground.Zero ...

Themenstarter
Ground.Zero hat das Thema eröffnet...

hmm im everest find ich find^^1 vllt bin ich auch zu blöd^^ ich such ma im google

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Soundproblem
Weitere interessante Beiträge aus dem Forum:
Referate Trump Formel und formen
Verkaufe Placebo-Stuff
homo faber - interpretation des testamentes
Samstag Abend
mona lisas lächeln


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

135 Mitglieder online