Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.962
Neue User0
Männer197.536
Frauen196.595
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

  • Profilbild von Huhu4444

    Weiblich Huhu4444
    Alter: 19 Jahre
    Profil

  • Profilbild von Affeee

    Maennlich Affeee
    Alter: 100 Jahre
    Profil

  • Profilbild von HeikeManninga

    Weiblich HeikeManninga
    Alter: 45 Jahre
    Profil

  • Profilbild von bmpp3

    Maennlich bmpp3
    Alter: 21 Jahre
    Profil

  • Profilbild von Katzoff

    Maennlich Katzoff
    Alter: 75 Jahre
    Profil

  • Profilbild von _eli_

    Maennlich _eli_
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Soundkarte

(526x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Frye

10.07.2005 19:17:10

Frye

Frye hat kein Profilbild...

http://bezip.de/app/926/

weiß nich ob das hilft war die erste seite

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von The-Dookie

10.07.2005 19:17:45

The-Dookie

The-Dookie hat kein Profilbild...

Themenstarter
The-Dookie hat das Thema eröffnet...

weiß wer, wie ich mein prob ohne die neue soundkarte lösen kann?
also ich hab wie erwähnt hinten 3 und vorne 2 soundanschlüsse on board
ich kann nur den einen vorne benutzen.
wenn ich an diesen anschluss lautsprecher anschließe, geht nur einer der beiden lautsprecher + subwoofer
weiß wer, woran das liegen könnte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von The-Dookie

10.07.2005 19:21:09

The-Dookie

The-Dookie hat kein Profilbild...

Themenstarter
The-Dookie hat das Thema eröffnet...

ne, der treiber funzt net
das prob is, dass die karte als sie in dem anderen pc war (au wind. xp), ohne treiber funzte
der pc hat die erkannt und dann ging das
bei mir erkennt er sie net

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kunde

10.07.2005 19:25:39

kunde

kunde hat kein Profilbild...

Ich mach auch Musik am PC und hab nur Sound onBoard.Für sowas gibts dann den Asio4all-Treiber.Der hat aus meiner Nonamekarte ne Latenz von 14ms rausgekitzelt.Was will man mehr?Wenn die Kohle mal wieder stimmt,dann richte ich mir nen top Audio-PC her.GEIL GEIL GEIL

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Soundkarte
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch treiber für soundkarte
soundkarte joystick
Problem mit Soundkarte?
Soundkarte!
Logitech THX -> Soundkarte?
powerpoint presentation: soundkarte,...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online