Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.267
Neue User7
Männer197.661
Frauen196.775
Referate12.458
Forenbeiträge3.080.723
 Neue Mitglieder
  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

  • Profilbild von SteppenBird

    Weiblich SteppenBird
    Alter: 25 Jahre
    Profil

  • Profilbild von BeastMaster64

    Maennlich BeastMaster64
    Alter: 18 Jahre
    Profil

  • Profilbild von rg3trrg

    Maennlich rg3trrg
    Alter: 31 Jahre
    Profil

  • Profilbild von cincinatti-62

    Maennlich cincinatti-62
    Alter: 55 Jahre
    Profil

  • Profilbild von cincinnati62

    Maennlich cincinnati62
    Alter: 55 Jahre
    Profil

  • Profilbild von sivasstyler58

    Maennlich sivasstyler58
    Alter: 18 Jahre
    Profil

  • Profilbild von Ramona66

    Weiblich Ramona66
    Alter: 51 Jahre
    Profil

  • Profilbild von Tom5499

    Maennlich Tom5499
    Alter: 13 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Soundkarte

(545x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Frye

10.07.2005 19:17:10

Frye

Frye hat kein Profilbild...

http://bezip.de/app/926/

weiß nich ob das hilft war die erste seite

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von The-Dookie

10.07.2005 19:17:45

The-Dookie

The-Dookie hat kein Profilbild...

Themenstarter
The-Dookie hat das Thema eröffnet...

weiß wer, wie ich mein prob ohne die neue soundkarte lösen kann?
also ich hab wie erwähnt hinten 3 und vorne 2 soundanschlüsse on board
ich kann nur den einen vorne benutzen.
wenn ich an diesen anschluss lautsprecher anschließe, geht nur einer der beiden lautsprecher + subwoofer
weiß wer, woran das liegen könnte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von The-Dookie

10.07.2005 19:21:09

The-Dookie

The-Dookie hat kein Profilbild...

Themenstarter
The-Dookie hat das Thema eröffnet...

ne, der treiber funzt net
das prob is, dass die karte als sie in dem anderen pc war (au wind. xp), ohne treiber funzte
der pc hat die erkannt und dann ging das
bei mir erkennt er sie net

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kunde

10.07.2005 19:25:39

kunde

kunde hat kein Profilbild...

Ich mach auch Musik am PC und hab nur Sound onBoard.Für sowas gibts dann den Asio4all-Treiber.Der hat aus meiner Nonamekarte ne Latenz von 14ms rausgekitzelt.Was will man mehr?Wenn die Kohle mal wieder stimmt,dann richte ich mir nen top Audio-PC her.GEIL GEIL GEIL

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Soundkarte
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch treiber für soundkarte
soundkarte joystick
Problem mit Soundkarte?
Soundkarte!
Logitech THX -> Soundkarte?
powerpoint presentation: soundkarte,...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

135 Mitglieder online