Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.906
Neue User0
Männer197.513
Frauen196.562
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von wayona

    Weiblich wayona
    Alter: 31 Jahre
    Profil

  • Profilbild von Nic_Nac

    Maennlich Nic_Nac
    Alter: 19 Jahre
    Profil

  • Profilbild von ulli1212

    Weiblich ulli1212
    Alter: 44 Jahre
    Profil

  • Profilbild von Timm_16

    Maennlich Timm_16
    Alter: 16 Jahre
    Profil

  • Profilbild von Eftelyaaa

    Weiblich Eftelyaaa
    Alter: 30 Jahre
    Profil

  • Profilbild von Talente-Scout

    Maennlich Talente-Scout
    Alter: 54 Jahre
    Profil

  • Profilbild von chouchouc

    Maennlich chouchouc
    Alter: 51 Jahre
    Profil

  • Profilbild von saira97

    Weiblich saira97
    Alter: 20 Jahre
    Profil

  • Profilbild von vik_plays

    Weiblich vik_plays
    Alter: 14 Jahre
    Profil

  • Profilbild von Ronaldo99

    Maennlich Ronaldo99
    Alter: 20 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

soundkarte

(420x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von madt69

11.10.2006 01:41:29

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

kann mir jemand sagen warum mein rechner nicht hochfährt und komisch klingt wenn meine soundkarte drin ist? war gestern plötzlich so.

thx mad

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dr.Flame

11.10.2006 01:50:49

Dr.Flame

Profilbild von Dr.Flame ...

Geht vllt das Problem ein bißcjhen näher zu beschreiben, durch gehender piepton ab wann etc. usw. du weist schon was ich mein......

bin nu erst ma duschen guck gleich nochmal rein^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

11.10.2006 01:52:57

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

jo dank dir erstmal.
also wenn die raus ist gehts aber wenn die drin ist gibts gleich beim anschalten nen tiefen durchgehenden ton und der rechner fährt nicht hoch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Morpheus1975

11.10.2006 01:56:15

Morpheus1975

Profilbild von Morpheus1975 ...

möglichkeit 1 : soundkarte schrott
möglichkeit 2 : onboard-sound nicht deaktiviert
möglichkeit 3 : bios resetten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

11.10.2006 01:58:27

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

thx aber bis gestern abend war die drin und ging erst heute mittag war das so, also denkste sounkarte schrott

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dr.Flame

11.10.2006 02:06:59

Dr.Flame

Profilbild von Dr.Flame ...

WOltle auch sagen überprüfu bios einstellungen ob sich die onboard-soundkarte (falls vorhanden) nicht eingeschaltet hat,aus welchen grund auch immer.

Probier ma die soundkarte in einen anderen pci-slot zu stecken vllt hat sich auch der pciport verabschiedet, sollte das gleiche problem auftreten, ist die soundkarte voll definitiv nicht mehr in ordnung, vllt auf zweit system einmal ausprobieren...
so geh nu schlafen gn8... guck morgen früh nochma in thread rein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

11.10.2006 02:24:16

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

thx euch beiden und gute nacht geh jetzt auch pennen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

11.10.2006 12:57:10

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

so jungs das problem wird größer soundkarte usb karte und alles andere draußen nur noch graka drin und er fährt nicht hoch, nur ein längeres biepen kommt in regelmäßigen Abständen bitte nochmal um Hilfe sitze an nem anderen Rechner deshalb geht ICQ auch nicht. THX ps bin kurz weg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

11.10.2006 12:59:35

NeoCosh

NeoCosh hat kein Profilbild...

in welchen abständen? zähl mal bitte... und ob kurz oder lang

zudem... was fürn bios... ami, award, ibm, phoenix etc bla

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

12.10.2006 09:48:06

NeoCosh

NeoCosh hat kein Profilbild...

und?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von spritkopp

12.10.2006 09:56:10

spritkopp

Profilbild von spritkopp ...

deine viele fragerei hat ihn verwirrt :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch treiber für soundkarte
soundkarte joystick
Problem mit Soundkarte?
Soundkarte!
Logitech THX -> Soundkarte?
powerpoint presentation: soundkarte,...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online