Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.772
Neue User7
Männer196.465
Frauen195.476
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von CEwersbach

    Weiblich CEwersbach
    Alter: 46 Jahre
    Profil

  • Profilbild von Chichi322

    Weiblich Chichi322
    Alter: 35 Jahre
    Profil

  • Profilbild von STEF1970

    Maennlich STEF1970
    Alter: 46 Jahre
    Profil

  • Profilbild von dascha_ptrva

    Weiblich dascha_ptrva
    Alter: 18 Jahre
    Profil

  • Profilbild von IKLAZE

    Weiblich IKLAZE
    Alter: 21 Jahre
    Profil

  • Profilbild von fraser26

    Maennlich fraser26
    Alter: 32 Jahre
    Profil

  • Profilbild von Luzeymon

    Weiblich Luzeymon
    Alter: 36 Jahre
    Profil

  • Profilbild von Vccgggg45

    Maennlich Vccgggg45
    Alter: 31 Jahre
    Profil

  • Profilbild von amd

    Maennlich amd
    Alter: 31 Jahre
    Profil

  • Profilbild von icemak

    Maennlich icemak
    Alter: 51 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound problem pc

(164x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

20.12.2006 18:21:59

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hi leutz...
meine sound probleme hören einfach nich auf...

vorgestern konnt ich mit winamp keine musik hörn und nu mit nen internet explorer nicht.

also mit firefox UND internet explorer hab ich kein ton...

liegt das vll daran dass ich in winamp was umgestellt hab??
ich weiss nämlich nich ob ich vorher schon mal sound hatte im IE. (hab den pc erst seit ca. ner woche deswegen is es mir noch net aufgefallen)

oder woran könnte es liegen???

danke schon mal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ceza_Fan_...

20.12.2006 18:23:47

Ceza_Fan_...

Profilbild von Ceza_Fan_Berlin ...

also der ton funkt. NUR im internet nicht, oder wie??, sonst könnts an den boxen oder am kabel oder an der konfiguration liegen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

20.12.2006 18:28:38

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

genauso wollt ichs auch ausdrücken^^ nur im internet funktioniert es nich....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LightOfDa...

20.12.2006 18:32:28

LightOfDa...

Profilbild von LightOfDarkness ...

der Sound im IE und im Firefox läuft wahrscheinlich über Plugins von Windows Mediaplayer, Apple Quicktime oder Flashplayer. Vielleicht hast du an einen von denen den Ton ausgeschalten?
Könntest auch mal versuchen dir den neuesten Mediaplayer runter zu laden und drüber zu installieren. Schonmal im Gerätemanager geschaut ob alle Treiber ok sind?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online