Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.377
Neue User0
Männer195.799
Frauen194.747
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von xfann.y

    Weiblich xfann.y
    Alter: 30 Jahre
    Profil

  • Profilbild von TAITO

    Maennlich TAITO
    Alter: 14 Jahre
    Profil

  • Profilbild von Krutops

    Maennlich Krutops
    Alter: 21 Jahre
    Profil

  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound problem pc

(161x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

20.12.2006 18:21:59

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hi leutz...
meine sound probleme hören einfach nich auf...

vorgestern konnt ich mit winamp keine musik hörn und nu mit nen internet explorer nicht.

also mit firefox UND internet explorer hab ich kein ton...

liegt das vll daran dass ich in winamp was umgestellt hab??
ich weiss nämlich nich ob ich vorher schon mal sound hatte im IE. (hab den pc erst seit ca. ner woche deswegen is es mir noch net aufgefallen)

oder woran könnte es liegen???

danke schon mal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ceza_Fan_...

20.12.2006 18:23:47

Ceza_Fan_...

Profilbild von Ceza_Fan_Berlin ...

also der ton funkt. NUR im internet nicht, oder wie??, sonst könnts an den boxen oder am kabel oder an der konfiguration liegen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

20.12.2006 18:28:38

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

genauso wollt ichs auch ausdrücken^^ nur im internet funktioniert es nich....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LightOfDa...

20.12.2006 18:32:28

LightOfDa...

Profilbild von LightOfDarkness ...

der Sound im IE und im Firefox läuft wahrscheinlich über Plugins von Windows Mediaplayer, Apple Quicktime oder Flashplayer. Vielleicht hast du an einen von denen den Ton ausgeschalten?
Könntest auch mal versuchen dir den neuesten Mediaplayer runter zu laden und drüber zu installieren. Schonmal im Gerätemanager geschaut ob alle Treiber ok sind?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online