Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.947
Neue User1
Männer197.530
Frauen196.586
Referate12.458
Forenbeiträge3.080.637
 Neue Mitglieder
  • Profilbild von mone1974

    Weiblich mone1974
    Alter: 43 Jahre
    Profil

  • Profilbild von Foxy4000

    Maennlich Foxy4000
    Alter: 28 Jahre
    Profil

  • Profilbild von Jackles

    Weiblich Jackles
    Alter: 19 Jahre
    Profil

  • Profilbild von Schwabenland

    Weiblich Schwabenland
    Alter: 22 Jahre
    Profil

  • Profilbild von Cup

    Weiblich Cup
    Alter: 22 Jahre
    Profil

  • Profilbild von Lara1102

    Weiblich Lara1102
    Alter: 16 Jahre
    Profil

  • Profilbild von Kokokoko

    Maennlich Kokokoko
    Alter: 26 Jahre
    Profil

  • Profilbild von Taina40

    Weiblich Taina40
    Alter: 40 Jahre
    Profil

  • Profilbild von cariina.kr

    Weiblich cariina.kr
    Alter: 15 Jahre
    Profil

  • Profilbild von Annaschaub98

    Weiblich Annaschaub98
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound Help

(713x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Killer-Wi...

06.04.2007 21:44:32

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Themenstarter
Killer-Wiesel hat das Thema eröffnet...

Hey Leutchen,
Ich verzweifle... ich komme nicht mehr weiter...

Ich hab ne Sis Soundkarte... nach Steffens Meinung onBoard...

ICH HABE KEINEN SOUND :( Das liegt evtl. daran das ich ekine Treiber instaliert habe. Doch wen ich den Treiber dafür (vers. 7012) Instaliere passiert dieses hier...

bonobo-wiesel.lima-city.de/sgh.JPG

Müsst vll auf zoomen gehen wens zu klein ist...


Was soll ich den noch mache dad es geht ??ß

PLS HELP!!!

THX MfG Wiesel

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kleene.nici

06.04.2007 21:47:57

kleene.nici

Profilbild von kleene.nici ...

is das deine hp?? bonobos haben wa in bio durchgenommen xD die sind krass^^

aber bei deinem problemchen hba ich keine ahnung sry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

06.04.2007 21:48:45

HorKri

HorKri hat kein Profilbild...

Sicher das es onboard ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

06.04.2007 21:50:50

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Themenstarter
Killer-Wiesel hat das Thema eröffnet...

nö, das meinte nur steffen ^^

-..- ich kapiers ned wieso es ned geht... früher gins auch...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

06.04.2007 21:52:12

HorKri

HorKri hat kein Profilbild...

schau lieber mal nach (nichts gegen Stefan )

Wenn net versuch es doch mal mit nem alten Wiederherstellungspunkt (oder wie das heißt)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

06.04.2007 21:55:51

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Themenstarter
Killer-Wiesel hat das Thema eröffnet...

was???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von HorKri

06.04.2007 21:57:43

HorKri

HorKri hat kein Profilbild...

unter systemprogramme ->systemwiederherstellung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schranz-P...

06.04.2007 22:04:04

Schranz-P...

Profilbild von Schranz-Pirat ...

SPACK PAAR TEILE UND BAU NE SENDECENTRALE AUF DAMIT KANNST GUT FUNKEN UND BRAUCHST KEINE SOUNDKARTE ALSO STECH MAL IN DEN PAZIFIK DA FINDET MAN IMME§R KOMPANEN!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

06.04.2007 22:07:35

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Themenstarter
Killer-Wiesel hat das Thema eröffnet...

ja hab ja dinwof neu geinstallt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrTommy

06.04.2007 22:10:31

MrTommy

Profilbild von MrTommy ...

wie mir scheint haste vista drauf ?!

schonmal dran gedacht dass die treiber da nich funzen ?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Killer-Wi...

06.04.2007 22:11:51

Killer-Wi...

Killer-Wiesel hat kein Profilbild...

Themenstarter
Killer-Wiesel hat das Thema eröffnet...

is nur vista style

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Sound Help
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online