Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.371
Neue User45
Männer195.796
Frauen194.744
Online10
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

  • Profilbild von EddiBe

    Maennlich EddiBe
    Alter: 17 Jahre
    Profil

  • Profilbild von Como

    Maennlich Como
    Alter: 61 Jahre
    Profil

  • Profilbild von JanetteScarlett

    Weiblich JanetteScarlett
    Alter: 18 Jahre
    Profil

  • Profilbild von vs19998

    Weiblich vs19998
    Alter: 18 Jahre
    Profil

  • Profilbild von domino88

    Maennlich domino88
    Alter: 18 Jahre
    Profil

  • Profilbild von Tommynem

    Maennlich Tommynem
    Alter: 15 Jahre
    Profil

  • Profilbild von BayernFan98

    Maennlich BayernFan98
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound geht net

(874x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von likeice15m

30.12.2007 19:02:04

likeice15m

Profilbild von likeice15m ...

wenn die soundkarte integriert ist, versuch mal den audio controller vom mainboard auf der hersteller seite runterzuladen und zu installieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

30.12.2007 19:30:28

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

da steht folgendes, wenn ich aufs mainboard gucke:

SiS

645
SIS '01
PMA 2767
0229 EA A2


und etwas weiter unten steht auf nem kleineren Plättchen:

SiS
961
SIS '01
PMA 2973
0230 HA A2

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

30.12.2007 19:37:34

Gargold

Profilbild von Gargold ...

lad dir Everest runter und dann schau nach den Mainboard angaben, weil ich glaub du hast da was falsches abgelsen, mit den Daten kann ich auf kein Mainboard schließen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

30.12.2007 19:42:53

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

doch, ist nen sis mainboard...also sis is die marke....is aus taiwan...google grad noch wie verrückt -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von terax_zero

30.12.2007 19:50:53

terax_zero

terax_zero hat kein Profilbild...

Ohne den richtigen Geräte Name kann man nicht den richtigen Treiber installieren, bzw. kannst du auf dem Herstellerseite, die Nötigen treiber finden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.12.2007 20:00:43

likeice15m

Profilbild von likeice15m ...

sis ist nicht die marke..^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gargold

30.12.2007 20:03:00

Gargold

Profilbild von Gargold ...

wird er wohl nicht verstehen ... aber solange er sich nicht everest o.ä. runterläd wird er das nicht rausbekommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.12.2007 20:03:17

likeice15m

Profilbild von likeice15m ...

das was du geschrieben hast hat mit dem board hersteller nicht gerade viel zu tun, du hast dein grafik controller abgelesen.. wenn nicht, bitte nicht haun^^

irgendwo steht ne genauere bezeichnung, zwischen den pci steckplätzen normalerweise.. das sind die steckplätze etwas weiter unten, wo externe karten angeschlossen werden können..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deHaudi

30.12.2007 20:03:29

deHaudi

Profilbild von deHaudi ...

Themenstarter
deHaudi hat das Thema eröffnet...

Motherboard ID 08/14/2002-SiS-645-6A6IXM4DC-00

das sagt everest...und doch...SiS ist der Hersteller...ne Taiwanesische Firma

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.12.2007 20:05:30

likeice15m

Profilbild von likeice15m ...

A7N8X-VM

P4C800-E

CRW-5224A

sowas ähnliches müsste da stehen! nur eben andere buchstaben und zahlen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.12.2007 20:06:44

likeice15m

Profilbild von likeice15m ...

sis ist der chipsatz, nicht der motherboard hersteller..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Bitte um Hilfe.Es geht um das Fach Religion Thema
pausenhof - fester geht immer auf
was geht denn hier ab?
Geht das?
was geht bei euch heut abend?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

10 Mitglieder online