Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.850
Neue User22
Männer197.001
Frauen196.018
Online9
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von davidr123

    Weiblich davidr123
    Alter: 31 Jahre
    Profil

  • Profilbild von Squamo98

    Maennlich Squamo98
    Alter: 20 Jahre
    Profil

  • Profilbild von Chaarliinee

    Weiblich Chaarliinee
    Alter: 17 Jahre
    Profil

  • Profilbild von Squamo

    Maennlich Squamo
    Alter: 19 Jahre
    Profil

  • Profilbild von KarolinaIX

    Weiblich KarolinaIX
    Alter: 16 Jahre
    Profil

  • Profilbild von timonh97

    Maennlich timonh97
    Alter: 20 Jahre
    Profil

  • Profilbild von bibbi135

    Weiblich bibbi135
    Alter: 13 Jahre
    Profil

  • Profilbild von juliuszockt

    Maennlich juliuszockt
    Alter: 31 Jahre
    Profil

  • Profilbild von Nicoko

    Maennlich Nicoko
    Alter: 15 Jahre
    Profil

  • Profilbild von pamina1970

    Weiblich pamina1970
    Alter: 45 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Sound funktioniert nicht mehr

(241x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von HoneyBiene

18.10.2007 16:47:35

HoneyBiene

HoneyBiene hat kein Profilbild...

Themenstarter
HoneyBiene hat das Thema eröffnet...

Hab gestern C: in den auslieferungzustand zurück gesetzt. So wollte heute Musk hören. Der sound funktioniert aber nicht mehr.

In der Taskleiste ist das symbol auch nicht. Hab nen Aldi Pc Medion, was mach ich denn nun?

Kann mir wer helfen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

18.10.2007 16:49:06

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

treiber neu herunterladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

18.10.2007 17:12:08

Kossseba

Profilbild von Kossseba ...

musst alle prograame und treiber von D: installieren
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

18.10.2007 17:15:38

rockrabbit

rockrabbit hat kein Profilbild...

hatte das gleiche problem, hab dann nach 2 wochen rausgefunden, das ich den ton ausgeschalten hatte im win O_o

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sash85sash

18.10.2007 17:27:27

sash85sash

Profilbild von sash85sash ...

loooooooooooooooooooooool
... treiber ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
ich möchte bitte nicht angeflörtet werden.
warum eigentlich nicht...
NASA rechnet nicht mit Weltuntergang
ARD und ZDF fordern mehr Geld
15 Minuten Sport bringen drei Lebensjahre mehr


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

9 Mitglieder online