Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.553
Neue User7
Männer195.877
Frauen194.845
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von Mitschels

    Maennlich Mitschels
    Alter: 30 Jahre
    Profil

  • Profilbild von xaylin

    Weiblich xaylin
    Alter: 18 Jahre
    Profil

  • Profilbild von chanti1902

    Weiblich chanti1902
    Alter: 16 Jahre
    Profil

  • Profilbild von hannahknalb

    Weiblich hannahknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von nattivd

    Weiblich nattivd
    Alter: 16 Jahre
    Profil

  • Profilbild von natti.vd

    Weiblich natti.vd
    Alter: 16 Jahre
    Profil

  • Profilbild von hanniknalb

    Weiblich hanniknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von amirarose

    Weiblich amirarose
    Alter: 15 Jahre
    Profil

  • Profilbild von Thegame24

    Weiblich Thegame24
    Alter: 16 Jahre
    Profil

  • Profilbild von ele99

    Weiblich ele99
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound?

(735x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von BlackSilver

30.10.2008 20:19:13

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

nettradio.nrk.no/default.php?kanal=mpetre

hier sollte eigentlich radio zu hören sein, per inetexplorer läd es nur ewiglich, und im firefoxi tut sich schlicht weg nicht.
freunde haben mir geflüstert, es liefe aber musik.

wooran könnte das jetzt wohl liegen, dass bei mir nix zu hören ist..?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

30.10.2008 20:20:00

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

*"und im firefoxi tut sich schlicht weg nicht"
ersetzen durch udn im firefoxi tut sich schlicht weg nichts oder auch und im firefox tut sies schlicht weg nicht.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lovemachine

30.10.2008 20:40:53

Lovemachine

Profilbild von Lovemachine ...

Hab Firefox und es läuft Musik

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von reeL

30.10.2008 20:53:40

reeL

Profilbild von reeL ...

firefoxi ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

30.10.2008 21:24:03

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

ja ich weiß, nen kumpel hat auf firefox, und es läuft... aber wieso bei mir nicht ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

30.10.2008 22:05:23

r3d

Profilbild von r3d ...

vielleicht
active x zulassen?
in den addon einstellungen deines browser

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

30.10.2008 22:16:52

Kossseba

Profilbild von Kossseba ...

die fehlt wahrscheinlich n tool... geh ma auf www.energy-sektor.net.... wenn dir was fehlt, wirds dir bestimmt angezeigt
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jakob15

30.10.2008 23:06:40

Jakob15

Jakob15 hat kein Profilbild...

Bei mir spielen es beide Browser ab

Uuuh Yeah Eric Prydz mit Pjanjoo^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amd_dragon

30.10.2008 23:41:45

amd_dragon

Profilbild von amd_dragon ...

'n (madia)player wird gebraucht
hast zugriff auf i-net zugelassen? vllt daran

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

30.10.2008 23:54:57

likeice15m

Profilbild von likeice15m ...

wie wärs mit nem flash player? lad dir mal den flash player runter.. bevor du fragst wo, google eingeben adobe flash player download^^

wenns nicht hilft, neustart und es sollte laufen!

oder variation 2, das hatte ich auch erst :

du hast seither nen neuen codec oder ein codec pack installiert, lösche es und es läuft wieder!
wenn du nen codec installierst, überschreibt der einfach und es kann sein das etwas nimmer läuft, wies auch bei mir war! bin darauf gekommen als ich es im Internet nachgelesen hatte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

30.10.2008 23:55:51

BlackSilver

BlackSilver hat kein Profilbild...

Themenstarter
BlackSilver hat das Thema eröffnet...

active x ist zugelassen.

bei mir steht nur [no video] dran, wo eigentlich der player sein sollte.. habe aber eigentlich diverse player, die auch eigentlich immer laufen, wenn sie das sollten..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Sound
YT Video mit falschem Sound
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online