Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.790
Neue User3
Männer197.464
Frauen196.495
Online0
Referate12.458
Forenbeiträge3.080.619
 Neue Mitglieder
  • Profilbild von baeckerei

    Maennlich baeckerei
    Alter: 18 Jahre
    Profil

  • Profilbild von sajoha

    Weiblich sajoha
    Alter: 31 Jahre
    Profil

  • Profilbild von iiiiiiiiii

    Weiblich iiiiiiiiii
    Alter: 22 Jahre
    Profil

  • Profilbild von Adrijan98

    Maennlich Adrijan98
    Alter: 19 Jahre
    Profil

  • Profilbild von navu

    Weiblich navu
    Alter: 17 Jahre
    Profil

  • Profilbild von MaxiHausser

    Maennlich MaxiHausser
    Alter: 16 Jahre
    Profil

  • Profilbild von Merto3568

    Maennlich Merto3568
    Alter: 27 Jahre
    Profil

  • Profilbild von b-vnny

    Weiblich b-vnny
    Alter: 18 Jahre
    Profil

  • Profilbild von frieall

    Weiblich frieall
    Alter: 19 Jahre
    Profil

  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound?

(685x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von FallingRa...

22.09.2007 10:21:26

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Geier30

22.09.2007 10:25:33

Geier30

Geier30 hat kein Profilbild...

Kein Treiber installiert..
Klick mal mit Rechtsklick auf das Audiogerät und dann müsste Treiber installieren/aktualisieren kommen...

Wenn das nicht klappt musst du gucken was du für ein Audioausgabegerät hast und die Treiber von der Herstellerseite runterladen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:28:03

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

der kann das nich aktualisieren, weil er die software nich findet. muss ich das jetzt manuell machen? woher weiß ich was für ein audiogerät ich hab?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:28:31

CallMeX

Profilbild von CallMeX ...

und problem gelöst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:29:30

CallMeX

Profilbild von CallMeX ...

schau mal in den einstellungen nach wie die sounkarte heißt. hast du keine cd die von anfang an mitgeliefert wird damit du alles installierst?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Geier30

22.09.2007 10:30:35

Geier30

Geier30 hat kein Profilbild...

Joa müssteste nun von der Herstellerseite herunterladen...

Start -> Ausführen -> dxdiag eingeben und Enter -> dann steht als 4tes oder so Sound und da sollte es stehen wenn du eins hast, was heile ist...

Das Ausrufezeichen gefällt mir nämlich nicht, das habe ich an meiner Netzwerkkarte auch und die ist im Eimer, aber dann dürfteste ja eigentlich nichts hören... hmmm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:31:27

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

nee da ware nicht mitgeliefert, glaub ich

bei welchen einstellungen soll ich gucken?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:36:05

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:36:44

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

ich glaub ich hör auch nichts

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Geier30

22.09.2007 10:39:00

Geier30

Geier30 hat kein Profilbild...

Joa dann würde ich nun einmal tippen, das die Soundkarte ne Macke hat bzw kaputt ist...

Ganz sicher bin ich mir dabei nicht, aber ziemlich schon, da er das Gerät ja nichtmal mehr erkennt...
Jedoch passiert sowas ab und an bei Windows auch mal einfach so...wenn man Windows nun neu installiert könnte er die mir Glück wieder erkennen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Geier30

22.09.2007 10:39:26

Geier30

Geier30 hat kein Profilbild...

mir=mit

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Sound
YT Video mit falschem Sound
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online