Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.968
Neue User0
Männer197.537
Frauen196.600
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Carostora

    Weiblich Carostora
    Alter: 17 Jahre
    Profil

  • Profilbild von Sojule29

    Weiblich Sojule29
    Alter: 18 Jahre
    Profil

  • Profilbild von Schlauerblick00

    Weiblich Schlauerblick00
    Alter: 17 Jahre
    Profil

  • Profilbild von Schlauerblick09

    Weiblich Schlauerblick09
    Alter: 18 Jahre
    Profil

  • Profilbild von Rossella93

    Weiblich Rossella93
    Alter: 24 Jahre
    Profil

  • Profilbild von enderman6416

    Maennlich enderman6416
    Alter: 13 Jahre
    Profil

  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound?

(691x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von FallingRa...

22.09.2007 09:48:59

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

Hallo,
ich kann meinen Soundregler nicht mehr verstellen, bzw. er ist weg. Wenn ich da auf der Taskleiste nachgucke find ich das Ding nicht mehr. kann ich da irgendeinen Treiber deinstalliert haben?
Sound ist da, aber nur mega leise. Wo ist der Regler hin?
(ach ja ich hab nen Laptop und keine Boxen oder so)
Danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 09:57:02

CallMeX

Profilbild von CallMeX ...

systemsteuerung->sounds- und audiogeräte->lautstärkeregelung in der taskleiste anzeigen


Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:01:20

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

Ich weiß, aber da steht "kein Audigerät vorhanden" und deswegen kann ich da nichts anklicken. Woran kann das liegen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:04:27

CallMeX

Profilbild von CallMeX ...

höö und trotzdem kommt sound? das is merkwürdig. geh mal in den geräte manager und schau ob der den noch erkennt. weißt du wo der ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:05:04

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

hm, nee

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freak62

22.09.2007 10:10:13

Freak62

Freak62 hat kein Profilbild...

ist bei mir manchmal auch..einfach neustarten und dann ist er wieder da

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:11:13

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

ok, dann start ich ma neu..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:11:58

CallMeX

Profilbild von CallMeX ...

systemsteurung->system->kategorie "hardware"->gerätemanager.

wenn jetzt ein gelbes fragezeichen auftaucht hat man das problem gefunden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:12:20

CallMeX

Profilbild von CallMeX ...

ja oder so^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FallingRa...

22.09.2007 10:18:24

FallingRa...

Profilbild von FallingRaindrop ...

Themenstarter
FallingRaindrop hat das Thema eröffnet...

neustart hat nichts gebracht..
aber gelbe fragezeichen sind da!
was jetz?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

22.09.2007 10:19:03

CallMeX

Profilbild von CallMeX ...

was steht bei den fragezeichen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Sound?
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Sound
YT Video mit falschem Sound
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online