Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.297
Neue User1
Männer197.679
Frauen196.787
Referate12.458
Forenbeiträge3.080.752
 Neue Mitglieder
  • Profilbild von shiristar22

    Maennlich shiristar22
    Alter: 31 Jahre
    Profil

  • Profilbild von p_nadine

    Weiblich p_nadine
    Alter: 18 Jahre
    Profil

  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 16 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 16 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound -.-

(550x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bo_Venom

17.04.2007 16:44:28

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

hab kein sound mehr und hab kp was meine family mit dem rechner gemacht hat

hab treiber neu installiert, alle stecker kontrolliert und es kommt weder aus dem headset was noch aus den boxen....kann also eigl nur an der software liegen, weil is ne onboard und warum sollte die im arsch sein.....

habt ihr nen plan?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von chapucera

17.04.2007 16:50:11

chapucera

chapucera hat kein Profilbild...

würd dir gern helfen aber da hab ich keine ahnung von .. oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 16:50:12

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Piper15

17.04.2007 16:55:36

Piper15

Profilbild von Piper15 ...

bring es doch zur reperatur^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

17.04.2007 16:57:04

movex

Profilbild von movex ...

hast mal in den soundeinstellungen geschaut vll. sitzt nur irgendwo en hacken bei alles aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 16:58:18

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

ne schon durchforstet....zur reperatur? bestimmt ich lauf gleich zum pc laden^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

17.04.2007 17:06:53

CallMeX

Profilbild von CallMeX ...

wieso frägst du wenn doch noch die software schuld sien kann? prüf erstmal alles dann schaut man weiter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 17:08:00

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

junge lies den thread ordentlich...hab alles geprüft, alles was mit sound zutun hat, jede einstellung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

17.04.2007 17:08:59

movex

Profilbild von movex ...

ham die boxen strom ?? ^^ hast im bios geschaut ob sie aktiviert is

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haribobae...

17.04.2007 17:10:44

Haribobae...

Haribobaerchen hat kein Profilbild...

ich push mal für dich..kann dir leider nicht helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

17.04.2007 17:13:04

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

scheinbar hast net alles überprüft, weils schwachsinn ist
entweder is kapott oder du hast was übersehen...tatsache

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Sound -.-
Weitere interessante Beiträge aus dem Forum:
Referate Trump Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

147 Mitglieder online