Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.938
Neue User1
Männer197.528
Frauen196.579
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von Annaschaub98

    Weiblich Annaschaub98
    Alter: 19 Jahre
    Profil

  • Profilbild von Soufkou

    Maennlich Soufkou
    Alter: 15 Jahre
    Profil

  • Profilbild von Annyy5

    Weiblich Annyy5
    Alter: 17 Jahre
    Profil

  • Profilbild von emmaaa

    Weiblich emmaaa
    Alter: 19 Jahre
    Profil

  • Profilbild von denkx

    Maennlich denkx
    Alter: 16 Jahre
    Profil

  • Profilbild von propolis

    Weiblich propolis
    Alter: 31 Jahre
    Profil

  • Profilbild von halloihrlieben

    Weiblich halloihrlieben
    Alter: 17 Jahre
    Profil

  • Profilbild von FudoKiller

    Maennlich FudoKiller
    Alter: 27 Jahre
    Profil

  • Profilbild von Buizlbua

    Maennlich Buizlbua
    Alter: 14 Jahre
    Profil

  • Profilbild von Monga

    Weiblich Monga
    Alter: 42 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Sound -.-

(535x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bo_Venom

17.04.2007 16:44:28

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

hab kein sound mehr und hab kp was meine family mit dem rechner gemacht hat

hab treiber neu installiert, alle stecker kontrolliert und es kommt weder aus dem headset was noch aus den boxen....kann also eigl nur an der software liegen, weil is ne onboard und warum sollte die im arsch sein.....

habt ihr nen plan?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von chapucera

17.04.2007 16:50:11

chapucera

chapucera hat kein Profilbild...

würd dir gern helfen aber da hab ich keine ahnung von .. oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 16:50:12

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Piper15

17.04.2007 16:55:36

Piper15

Profilbild von Piper15 ...

bring es doch zur reperatur^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

17.04.2007 16:57:04

movex

Profilbild von movex ...

hast mal in den soundeinstellungen geschaut vll. sitzt nur irgendwo en hacken bei alles aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 16:58:18

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

ne schon durchforstet....zur reperatur? bestimmt ich lauf gleich zum pc laden^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von CallMeX

17.04.2007 17:06:53

CallMeX

Profilbild von CallMeX ...

wieso frägst du wenn doch noch die software schuld sien kann? prüf erstmal alles dann schaut man weiter

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 17:08:00

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

junge lies den thread ordentlich...hab alles geprüft, alles was mit sound zutun hat, jede einstellung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

17.04.2007 17:08:59

movex

Profilbild von movex ...

ham die boxen strom ?? ^^ hast im bios geschaut ob sie aktiviert is

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haribobae...

17.04.2007 17:10:44

Haribobae...

Haribobaerchen hat kein Profilbild...

ich push mal für dich..kann dir leider nicht helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

17.04.2007 17:13:04

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

scheinbar hast net alles überprüft, weils schwachsinn ist
entweder is kapott oder du hast was übersehen...tatsache

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online