Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.143
Neue User2
Männer197.596
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound ?

(830x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Schokomon...

12.01.2007 17:01:52

Schokomon...

Schokomonster hat kein Profilbild...

warum hört keiner auf mich tzzz..ausmachen und dann wieder an...vielleicht gehts... :>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LordOfThe...

12.01.2007 17:03:45

LordOfThe...

LordOfTheDawn hat kein Profilbild...

hm, komisch, gabs ma stromausfall oder blitzeinschlag wo die karte was abbekommen haben könne? -> wahrscheinlich net, nehm ich mal an
ansonsten pc ausmachen, mal rausbaun, wieder reinbaun oder isses ne onBoard-karte? manchmal kamma einfach net erklären wieso was net funzt^^ wenn das alles nix is, isse aus irgendeinem grund kaputt :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LordOfThe...

12.01.2007 17:09:01

LordOfThe...

LordOfTheDawn hat kein Profilbild...

Schokomoster, ich nehm mal an, dass hat er schonmal gemacht, aber wenn net, is das auch ne Idee Vllt macht er's ja grad^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

12.01.2007 17:15:32

paw.LeXxuS

Profilbild von paw.LeXxuS ...

Bau Karte aus ... boote ohne hoch ... bau karte wieder ein (also wenn pc aus) ... boote neu! dann wirste gefragt, ob hardware install werden muss!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LordOfThe...

12.01.2007 17:18:03

LordOfThe...

LordOfTheDawn hat kein Profilbild...

@ paw.LeXxuS
wird er das? er hat ja den treiber schon drauf, nja egal, er soll alles ausprobieren, wennse dann wieder geht^^
ich sag mal tschüss, bin jetzt weg

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 17:19:08

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

on board ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokomon...

12.01.2007 17:21:04

Schokomon...

Schokomonster hat kein Profilbild...

sagt mal...warum helfen eigentlich alle Marcus und mir keiner..ich muss schon mit mir selbst reden und mir selbst Ratschläge machen tzzzz

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 17:21:30

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

lol

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 17:22:26

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

ey was das fürn sh.it kopfhörer gehen aba, boxen vom moni net die werden noch net mal angezeigt das die angeschlossen sind ^^. ey dat ding is nagelneu. naja ne woche alt ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

12.01.2007 17:25:33

paw.LeXxuS

Profilbild von paw.LeXxuS ...

So was haste denn dann jetzt genau für ein Problem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 17:26:45

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

monilautsprecher gehen nicht, kabel is eichtig angeschlossen , aba wird nicht erkannt das es angeschl. is . dat ding war teuer sone hu.rensöhne, wat schicken die fürn mist lol

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

sound ?
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

34 Mitglieder online