Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.420
Neue User0
Männer195.819
Frauen194.770
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von pekka

    Maennlich pekka
    Alter: 30 Jahre
    Profil

  • Profilbild von xXMarry17Xx

    Weiblich xXMarry17Xx
    Alter: 29 Jahre
    Profil

  • Profilbild von ahamat

    Maennlich ahamat
    Alter: 17 Jahre
    Profil

  • Profilbild von N.salifou

    Weiblich N.salifou
    Alter: 18 Jahre
    Profil

  • Profilbild von Warlord15

    Maennlich Warlord15
    Alter: 14 Jahre
    Profil

  • Profilbild von Liaaa

    Weiblich Liaaa
    Alter: 30 Jahre
    Profil

  • Profilbild von 2ba

    Weiblich 2ba
    Alter: 16 Jahre
    Profil

  • Profilbild von donherberto

    Maennlich donherberto
    Alter: 64 Jahre
    Profil

  • Profilbild von TomB3098

    Maennlich TomB3098
    Alter: 18 Jahre
    Profil

  • Profilbild von khl2

    Maennlich khl2
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound ?

(775x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von marcus261287

12.01.2007 16:41:05

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

habe kein ton mehr^^ treiber installiert und richtig angesteckt is es auch ^^ und das lautstärkeding is auch an . hilfe.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokomon...

12.01.2007 16:43:45

Schokomon...

Schokomonster hat kein Profilbild...

Du hast aber Probleme *tzzz*
Jeden Tag ein neues lalala ;-D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von dat_heso

12.01.2007 16:43:48

dat_heso

dat_heso hat kein Profilbild...

haha ;P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 16:44:47

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

danke für die inforeichen kommentare ^^

und ja schocko ich habe auf dein thread geklickt und dann war er wech. ^^ du bist schuld

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokomon...

12.01.2007 16:48:22

Schokomon...

Schokomonster hat kein Profilbild...

klaaaaaaaaaar....wahrscheinlich war dein Treiber schuld

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 16:52:36

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

HIIIIIIILLLLLLLLLFFFFFFFFEEEEEEEEEE

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LordOfThe...

12.01.2007 16:54:05

LordOfThe...

LordOfTheDawn hat kein Profilbild...

hast du die soundkarte mal deinstalliert und neu installiert? oder mal nen treiberupdate gezogen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 16:54:27

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

ja das is es ja ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LordOfThe...

12.01.2007 16:55:54

LordOfThe...

LordOfTheDawn hat kein Profilbild...

hm... was hast du gemacht? nen update gezogen oder nen anderes prog installiert oder hardware was verändert?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schokomon...

12.01.2007 16:56:07

Schokomon...

Schokomonster hat kein Profilbild...

Vielleicht ist ja irgendwas locker..also so nen Anstecker oder so...guck nochmal..mach dann mal computer aus und dann wieder an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

12.01.2007 16:58:03

marcus261287

Profilbild von marcus261287 ...

Themenstarter
marcus261287 hat das Thema eröffnet...

update usw. ich habe alles versucht *heul* auch deinstalliert und neu .

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online