Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.270
Neue User2
Männer197.663
Frauen196.776
Referate12.458
Forenbeiträge3.080.733
 Neue Mitglieder
  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

  • Profilbild von SteppenBird

    Weiblich SteppenBird
    Alter: 25 Jahre
    Profil

  • Profilbild von BeastMaster64

    Maennlich BeastMaster64
    Alter: 18 Jahre
    Profil

  • Profilbild von rg3trrg

    Maennlich rg3trrg
    Alter: 31 Jahre
    Profil

  • Profilbild von cincinatti-62

    Maennlich cincinatti-62
    Alter: 55 Jahre
    Profil

  • Profilbild von cincinnati62

    Maennlich cincinnati62
    Alter: 55 Jahre
    Profil

     
Foren
Kummer und Sorgen
Forum durchsuchen:

 
Thema:

scheiss PC

(371x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bu_de

26.11.2005 12:49:32

bu_de

Profilbild von bu_de ...

Themenstarter
bu_de hat das Thema eröffnet...

ich hab ein problem und zwar gibt mein Pc kein Ton mehr von sich :S es ist auch irgendwie kein Audiogerät mehr zu finden, obwohl ichs nicht gelöscht hab oder so..Ton ist auch nicht aus, die Boxen sind auch in Ordnung.Und jetzt?? was kann ich machen???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Forestroener

26.11.2005 12:51:50

Forestroener

Profilbild von Forestroener ...

soll jetz nicht blöd klingen, aber sind die boxen vllt ausgesteckt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TomWellin...

26.11.2005 12:52:34

TomWellin...

Profilbild von TomWelling1987 ...

Hatte das Problem auch mal... Hatte nur was falsch eingestellt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Consider_...

26.11.2005 12:53:20

Consider_...

Profilbild von Consider_ALLES ...

start/systemsteuerung/system
dann Hardware / Hardware assisten vllt findet er es ja wieda

Oder kaputt oder so ACH KA

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bu_de

26.11.2005 12:54:27

bu_de

Profilbild von bu_de ...

Themenstarter
bu_de hat das Thema eröffnet...

nein sind sie nicht
und die Einstellungen kann ich ja nicht mehr ändern,weil ich kein Audiogerät mehr zu finden hab
voll komisch...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gabba17

26.11.2005 12:56:58

Gabba17

Profilbild von Gabba17 ...

nein sind sie nicht


dann würd ich ma einstecken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Consider_...

26.11.2005 12:57:29

Consider_...

Profilbild von Consider_ALLES ...

hast du bestimmt alles kaputt gemacht das dir deine eltern was neues kaufen jaja!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bu_de

26.11.2005 12:59:07

bu_de

Profilbild von bu_de ...

Themenstarter
bu_de hat das Thema eröffnet...

ich meine ja dass sie eingesteckt sind
außerdem hat Forestoener gefragt ob die ausgesteckt sind...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

26.11.2005 12:59:14

m-irl

Profilbild von m-irl ...

wie wärs mit system cd einlegen und audiotreiber inatalliern.
oder treiber ausm netz ziehn und installiern
kann vlt helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

26.11.2005 13:01:06

ZeusTheCr...

Profilbild von ZeusTheCreator ...

hastu onboard sound oda ne extra karte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von McFlipper

26.11.2005 13:03:23

McFlipper

McFlipper hat kein Profilbild...

hab nach ner formatiuon auch gehabt
muss ma auf den lautsprecher und rechts in der taskleiste klicken und einma an und au machen
bei mir gehts

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

scheiss PC
Weitere interessante Beiträge aus dem Forum:
Referate Trump scheiss \"ss\"
scheiss 1860 münchen
`scheiss-auf-frauen`....
SCHEISS PALERMO
scheiss egal
es gibt so scheiss leute...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

134 Mitglieder online