Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.346
Neue User20
Männer195.784
Frauen194.731
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von RiKe_99

    Weiblich RiKe_99
    Alter: 17 Jahre
    Profil

  • Profilbild von Sara28.03

    Weiblich Sara28.03
    Alter: 13 Jahre
    Profil

  • Profilbild von Lotta051

    Weiblich Lotta051
    Alter: 18 Jahre
    Profil

  • Profilbild von Yoloboy2912

    Maennlich Yoloboy2912
    Alter: 13 Jahre
    Profil

  • Profilbild von wamienova

    Weiblich wamienova
    Alter: 23 Jahre
    Profil

  • Profilbild von NoNameSorrySoon

    Weiblich NoNameSorrySoon
    Alter: 19 Jahre
    Profil

  • Profilbild von Cenko2009

    Weiblich Cenko2009
    Alter: 11 Jahre
    Profil

  • Profilbild von Markus14111

    Maennlich Markus14111
    Alter: 16 Jahre
    Profil

  • Profilbild von romycastle

    Weiblich romycastle
    Alter: 30 Jahre
    Profil

  • Profilbild von Knutha

    Weiblich Knutha
    Alter: 30 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Sacred 2 Problem

(320x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Strumpfi90

27.10.2009 18:41:28

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

Halloo..
ich hab da ein kleines Problem und bräuchte mal eure Hilfe

Bei Sacred 2, wenn man da zb eine Kiste öffnet, dann springen ja Gegenstände raus..
Mit "Alt" kann man sich die dann ja eig angucken..
Aber bei mir funktioniert das mit "Alt" nicht.. Mit gar keiner Taste.. Kennt ihr das Problem? Und was habt ihr dagegen gemacht?

Danke im vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Strumpfi90

27.10.2009 19:25:24

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lovemachine

27.10.2009 19:45:33

Lovemachine

Profilbild von Lovemachine ...

Ich glaube nicht, dass hier jemand, ausgenommen von dir, diesen Schlund zockt. :ugly:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

27.10.2009 19:49:26

r3d

Profilbild von r3d ...

da gibts doch bestimmt irgendwo steuerungseinstellungen da würdich einfach ma auf standard bzw rücksetzen klicken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Strumpfi90

27.10.2009 21:13:47

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

hab ich schon, bzw hab ich versucht.. aber in der steuerung für das spiel fehlen viele befehle, die aber in der anleitung stehen..
unter anderem auch genau die "funktion"..^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

27.10.2009 21:34:27

Kossseba

Profilbild von Kossseba ...

das prolem hatte ich auch... die anleitung ist extrem fehlerhaft... da stimmt so einiges nicht... weiss aber auch nichtmehr welche taste es war... gibt aber auch befehle, die garnicht existieren.
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online