Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.820
Neue User37
Männer196.988
Frauen196.001
Online11
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von Leonhofnarr

    Maennlich Leonhofnarr
    Alter: 18 Jahre
    Profil

  • Profilbild von agentjareau

    Maennlich agentjareau
    Alter: 31 Jahre
    Profil

  • Profilbild von Manu410

    Weiblich Manu410
    Alter: 47 Jahre
    Profil

  • Profilbild von Qwertia

    Weiblich Qwertia
    Alter: 19 Jahre
    Profil

  • Profilbild von bioqunix

    Maennlich bioqunix
    Alter: 19 Jahre
    Profil

  • Profilbild von Hallo1234561

    Weiblich Hallo1234561
    Alter: 31 Jahre
    Profil

  • Profilbild von Hallo1231

    Weiblich Hallo1231
    Alter: 31 Jahre
    Profil

  • Profilbild von Jayrel

    Maennlich Jayrel
    Alter: 19 Jahre
    Profil

  • Profilbild von locutus96

    Weiblich locutus96
    Alter: 31 Jahre
    Profil

  • Profilbild von momo7209

    Maennlich momo7209
    Alter: 31 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Sacred 2 Problem

(326x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Strumpfi90

27.10.2009 18:41:28

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

Halloo..
ich hab da ein kleines Problem und bräuchte mal eure Hilfe

Bei Sacred 2, wenn man da zb eine Kiste öffnet, dann springen ja Gegenstände raus..
Mit "Alt" kann man sich die dann ja eig angucken..
Aber bei mir funktioniert das mit "Alt" nicht.. Mit gar keiner Taste.. Kennt ihr das Problem? Und was habt ihr dagegen gemacht?

Danke im vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Strumpfi90

27.10.2009 19:25:24

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lovemachine

27.10.2009 19:45:33

Lovemachine

Profilbild von Lovemachine ...

Ich glaube nicht, dass hier jemand, ausgenommen von dir, diesen Schlund zockt. :ugly:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

27.10.2009 19:49:26

r3d

Profilbild von r3d ...

da gibts doch bestimmt irgendwo steuerungseinstellungen da würdich einfach ma auf standard bzw rücksetzen klicken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Strumpfi90

27.10.2009 21:13:47

Strumpfi90

Profilbild von Strumpfi90 ...

Themenstarter
Strumpfi90 hat das Thema eröffnet...

hab ich schon, bzw hab ich versucht.. aber in der steuerung für das spiel fehlen viele befehle, die aber in der anleitung stehen..
unter anderem auch genau die "funktion"..^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

27.10.2009 21:34:27

Kossseba

Profilbild von Kossseba ...

das prolem hatte ich auch... die anleitung ist extrem fehlerhaft... da stimmt so einiges nicht... weiss aber auch nichtmehr welche taste es war... gibt aber auch befehle, die garnicht existieren.
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

11 Mitglieder online