Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.467
Neue User8
Männer195.840
Frauen194.796
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von pausenheini

    Weiblich pausenheini
    Alter: 30 Jahre
    Profil

  • Profilbild von DAVA

    Weiblich DAVA
    Alter: 45 Jahre
    Profil

  • Profilbild von MissWichtig

    Weiblich MissWichtig
    Alter: 35 Jahre
    Profil

  • Profilbild von simon2007

    Maennlich simon2007
    Alter: 47 Jahre
    Profil

  • Profilbild von Langstadt1705

    Weiblich Langstadt1705
    Alter: 41 Jahre
    Profil

  • Profilbild von Langstadt

    Weiblich Langstadt
    Alter: 41 Jahre
    Profil

  • Profilbild von larissalhirtl

    Weiblich larissalhirtl
    Alter: 22 Jahre
    Profil

  • Profilbild von Petet124

    Maennlich Petet124
    Alter: 26 Jahre
    Profil

  • Profilbild von thxrbvn

    Maennlich thxrbvn
    Alter: 30 Jahre
    Profil

  • Profilbild von TESTPERS0N

    Weiblich TESTPERS0N
    Alter: 14 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Routerproblem

(187x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Evil-Dragon

10.02.2007 11:45:02

Evil-Dragon

Evil-Dragon hat kein Profilbild...

Themenstarter
Evil-Dragon hat das Thema eröffnet...

also folgendes problem ist bei einen freund aufgetreten... w-lan lampe leuchtet, d.h. w-lan funktioniert; aber die dsl-lampe blinkt, d.h. kein dsl verfügbar ... was kann die ursache dafür sein, bzw. wie kann man es beheben ... plz help !

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

10.02.2007 11:45:39

marcus261287

Profilbild von marcus261287 ...

neustart des routers ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pattigoal

10.02.2007 11:54:12

pattigoal

Profilbild von pattigoal ...

glaube net das es am router liegt, funktioniert denn das telefon?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

10.02.2007 11:55:53

marcus261287

Profilbild von marcus261287 ...

denkste an der teleleitung ? oda am anbieter ?

sowas hatten wir auch schonmal xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pattigoal

10.02.2007 11:58:11

pattigoal

Profilbild von pattigoal ...

sowohl als auch^^ hatte mal beim kunden das das kabel vom telekomkasten ab geschnitten wurde

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pattigoal

10.02.2007 12:01:32

pattigoal

Profilbild von pattigoal ...

würd gern nur paar mehr infos bekommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oca-

10.02.2007 12:04:11

oca-

Profilbild von oca- ...

warum soll er das telefon prüfen ?
telefon und dsl sind 2 paar schuhe, es sei denn die leitung ist physikalisch defekt, sprich durchgeschnitten ^^

war ein neustart des Modems/routers erfolgreich ?
Was sagt die 0800 330 2000 ? falls du bei T-Com bist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
McDonalds bestellung,McDrive
chemie
Scheinehe?
VERSCHENKEN?
spam spam spam


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online