Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.137
Neue User2
Männer197.596
Frauen196.710
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Router - WLan einrichten

(2188x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Kim_Possible

01.03.2010 15:24:27

Kim_Possible

Kim_Possible hat kein Profilbild...

Themenstarter
Kim_Possible hat das Thema eröffnet...

Hallöchen!

Habe grade versucht, den Router anzuschließen bzw. einzustellen, damit die ganze WG ins Netz kann. Soweit so gut.
Habe alle Kabel angeschlossen, das Netzwerk eingerichtet - mit Namen, Passwort, allem drum und dran -. Man kommt auch in das Netzwerk rein, jedoch kann das keine Verbindung zum Internet aufbauen.
Als Fehlermeldung kommt, dass man den Anschluss des Kabels sowie die Interneteinstellungen überprüfen soll.

Da ich aber eine Frau bin, hab ich von nix in der Richtung ne Ahnung ;D Kann mir von euch wer helfen?

Wäre supi!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

01.03.2010 15:27:46

ZeusTheCr...

Profilbild von ZeusTheCreator ...

WAs für einen Router verwendest du und was für ein Internetanbieter?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

01.03.2010 15:30:01

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Kannst du nur über WLAN keine Internetverbindung herstellen oder geht dies auch nicht über die Kabelverbindung?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

01.03.2010 15:35:40

r3d

Profilbild von r3d ...

denk mal nichtmal der router is im internet so wie es sich anhört...

aber ohne infos kann da viel falsch sein wissen ja nich wo du die kabel reinsgesteckt hast und wo du welche benutzerdaten eingegeben hast. (diese solltest du hier auch nich posten ^^)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kim_Possible

01.03.2010 15:39:25

Kim_Possible

Kim_Possible hat kein Profilbild...

Themenstarter
Kim_Possible hat das Thema eröffnet...

ich hab nen router namens d-link, modell dir-300. das ganze läuft über unitymedia.
die verbindung per kabel klappt eins a, nur halt per wlan nicht.
ich konnte einen netzwerk namen eingeben und eine wpa-verschlüsselung. über diese komme ich auch ins netzwerk - nur nicht ins internet.

das ich die daten nicht nenne, ist wohl selbstverständlich :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

01.03.2010 15:53:56

r3d

Profilbild von r3d ...

das ist mal komisch...
vielleicht firewall im router an und port 80 geblockt?
mal versuchsweise mit WEP anstatt WPA2 versuchen wobei wenn das netzwerk geht wirds nich an der verschlüsselung liegen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kim_Possible

01.03.2010 15:55:33

Kim_Possible

Kim_Possible hat kein Profilbild...

Themenstarter
Kim_Possible hat das Thema eröffnet...

mhh.. werd ich später mal versuchen - danke schonmal.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von loved

01.03.2010 16:30:52

loved

Profilbild von loved ...

hast du nen lappy? wenn ja dann hast du evtl. nen wlan knopf außen am laptop.
____________________________
loved
Pausenhof.de - Stellvertretender Bundeshorst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

01.03.2010 16:55:23

Kossseba

Profilbild von Kossseba ...

sehr geil loved...

dann erklär mir mal bitte wie sie über Wlan ins Netzwerk kommen soll wenn sies ausgeschaltet hat?!?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

01.03.2010 18:07:22

andz

Profilbild von andz ...

ohne DHCP versuchen und TCP-/IP-konfiguration manuell vornehmen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

01.03.2010 18:14:10

Knolle_X2

Knolle_X2 hat kein Profilbild...

meld dich nachher mal bei mir

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Router - WLan einrichten
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch WLAN Problem
Router Problem
CSS,Router, Hoher Ping
zimmer einrichten
wlan verbindung?
WLAN


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

28 Mitglieder online