Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.133
Neue User0
Männer197.593
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 17 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

  • Profilbild von testcarlo

    Maennlich testcarlo
    Alter: 31 Jahre
    Profil

  • Profilbild von xxdiinaaxx

    Weiblich xxdiinaaxx
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Riesen Problem!!!

(769x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von engerle19

01.07.2007 19:00:19

engerle19

Profilbild von engerle19 ...

Themenstarter
engerle19 hat das Thema eröffnet...

Tach Leutz!

Ich hab jetzt ine meinen Tower nen neues Motherboard mit neuer CPU und neuer Grafikkarte eingebaut! Aber jetzt startet er Windows nicht mehr! Er bootet ganz normal bis zum "windows wird gestartet"-Bildschirm! Aber dann kommt aufeinmal nen blaues bild wo was steht, was ich aber nicht lesen kann weil er sofort wieder von neuem bootet!

Hoffe hier weiß einer bescheid!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boring_Joint

01.07.2007 19:01:05

Boring_Joint

Profilbild von Boring_Joint ...

wie schreibst du hier, wenn er nicht bootet xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von blumen-fe...

01.07.2007 19:03:38

blumen-fe...

blumen-fee_0903 hat kein Profilbild...

mal so eingeschoben - was heißt booten?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

01.07.2007 19:05:28

engerle19

Profilbild von engerle19 ...

Themenstarter
engerle19 hat das Thema eröffnet...

ich hab noch nen anderen PC

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von blumen-fe...

01.07.2007 19:07:25

blumen-fe...

blumen-fee_0903 hat kein Profilbild...

soviel zu dem "riesenproblem"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deathworm

01.07.2007 19:08:13

deathworm

Profilbild von deathworm ...

booten- starten

hat ich au ma. hst ma geguckt obs board richtig drinsitzt, dass sich net iwas gelöst hat? oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

01.07.2007 19:09:06

engerle19

Profilbild von engerle19 ...

Themenstarter
engerle19 hat das Thema eröffnet...

is alles normal drin! er erkennt auch alles aber wenn er windows starten will bootet er wieder von neuem!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

01.07.2007 19:09:40

marcus261287

Profilbild von marcus261287 ...

das board richtig drinne sitzen ?
das board wird eingeschraubt .

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von deathworm

01.07.2007 19:11:18

deathworm

Profilbild von deathworm ...

kann ja sein dass inen kontakt net sitzt? iwie muss dat teil ja die daten übertragen un strom kriegen? sitzt ja wohl net einfach nur da rum oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

01.07.2007 19:13:22

engerle19

Profilbild von engerle19 ...

Themenstarter
engerle19 hat das Thema eröffnet...

weiß denn keiner irgendwas??? ich verzweifel langsam!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

01.07.2007 19:14:31

marcus261287

Profilbild von marcus261287 ...

klar sitzt das board einfach nur so rum , das wird doch dann über de stromversorgungskabel vom netzteil angeschlossen , dann gehen noch diverse kabel wech zur festplatte , lüfter , licht, schalter , laufwerk ect. ...


drinne sitzen tut doch die graka oda die ram aba net das board , das ist doch die hauptplatine von der alles aus geht .

eben MOTHERBOARD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Riesen Problem!!!
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

21 Mitglieder online