Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.465
Neue User6
Männer195.840
Frauen194.794
Online4
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von MissWichtig

    Weiblich MissWichtig
    Alter: 35 Jahre
    Profil

  • Profilbild von simon2007

    Maennlich simon2007
    Alter: 47 Jahre
    Profil

  • Profilbild von Langstadt1705

    Weiblich Langstadt1705
    Alter: 41 Jahre
    Profil

  • Profilbild von Langstadt

    Weiblich Langstadt
    Alter: 41 Jahre
    Profil

  • Profilbild von larissalhirtl

    Weiblich larissalhirtl
    Alter: 22 Jahre
    Profil

  • Profilbild von Petet124

    Maennlich Petet124
    Alter: 26 Jahre
    Profil

  • Profilbild von thxrbvn

    Maennlich thxrbvn
    Alter: 30 Jahre
    Profil

  • Profilbild von TESTPERS0N

    Weiblich TESTPERS0N
    Alter: 14 Jahre
    Profil

  • Profilbild von trxrbvmb

    Maennlich trxrbvmb
    Alter: 13 Jahre
    Profil

  • Profilbild von Babo07

    Weiblich Babo07
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

rechnerproblem

(357x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von s-h-o-r-t-y

04.07.2006 17:48:46

s-h-o-r-t-y

Profilbild von s-h-o-r-t-y ...

Themenstarter
s-h-o-r-t-y hat das Thema eröffnet...

Hi
ich hab ma ne Frage an die Leute hier die über das innenleben eines Rechners mehr bescheid wissen wie ich
folgendes Problem: mein Rechner stürzt immer ab und wenn ich ihn dann neu starten will zeigt er mir "Fehler beim lesen des Datenträgers, Neustart mit strg+alt+entf".. und wenn ich dann ca 20 minuten warte geht er wieder, stürzt aber meistens nach 30 minuten oder so wieder ab... hab mir gedacht dass er vielleicht zu heiß wird oder so
is en Pentium 4
wer kann mir da evtl. weiterhelfen??

dakne schonmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s-h-o-r-t-y

04.07.2006 17:50:47

s-h-o-r-t-y

Profilbild von s-h-o-r-t-y ...

Themenstarter
s-h-o-r-t-y hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DJPh03n1x

04.07.2006 17:51:56

DJPh03n1x

Profilbild von DJPh03n1x ...

beim booten sagst du ? hm fehler beim lesen des datenträgers.... hört sich nach festplatte an... überprüfe mal alle stecker an deinen festplatten auf festigkeit und evtl beschädigungen der ide kabel und stromkabel ob die irgendwie nen knick weg haben.... ansonsten kann es auch sein das deine festplatte langsam den geist aufgibt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

04.07.2006 17:53:13

ZeusTheCr...

Profilbild von ZeusTheCreator ...

hast du vlt das kabel der festplatte gewechselt???
wenn man ein längeres dran macht kann es scho ma vorkommen das er nich mehr will.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Surakderg...

04.07.2006 17:55:46

Surakderg...

Surakdergrosse hat kein Profilbild...

also das mit dem Datenträger, da stimm ich zu - da stimmt was mit deiner Festplatte nicht.

Aber wenn du ihn erst nach 20 min wieder anschalt kannst, dann hast du einen defekten Kondensator im Netzteil welcher sich erst ganz entladen muss und dann wieder funktioniert. Dies dauert schon mal eine weile.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s-h-o-r-t-y

04.07.2006 17:55:48

s-h-o-r-t-y

Profilbild von s-h-o-r-t-y ...

Themenstarter
s-h-o-r-t-y hat das Thema eröffnet...

nee is alles noch original von der verkabelung her.. n kumpel von mir hat letzt so en festplattencheck (oder wie des heißt) gemacht und da hat er keine fehle gefunden.. des hab ich nämlich anfangs auch gedacht
kabel sind eigentlich auch alle dran

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s-h-o-r-t-y

04.07.2006 17:56:51

s-h-o-r-t-y

Profilbild von s-h-o-r-t-y ...

Themenstarter
s-h-o-r-t-y hat das Thema eröffnet...

also defekter kondensator?! okay kann man das über garantie laufen lassen? weil der rechner is noch keine 2 jahre alt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Surakderg...

04.07.2006 17:58:02

Surakderg...

Surakdergrosse hat kein Profilbild...

müsste möglich sein, aber du musst dann das ganze netzteil austauschen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s-h-o-r-t-y

04.07.2006 18:00:01

s-h-o-r-t-y

Profilbild von s-h-o-r-t-y ...

Themenstarter
s-h-o-r-t-y hat das Thema eröffnet...

ja ich trau mich da eh nich ran wenn dann lass ich das nen profi machen
aber das klingt sehr logisch jetz o dus sagst
danke!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 18:05:35

lostsoul6...

Profilbild von lostsoul6662003 ...

es kann auch sein dass der cpu überhitzt ... im bios ist festgelegt bei welcher temperatur der pc abschalten soll

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Surakderg...

04.07.2006 18:08:32

Surakderg...

Surakdergrosse hat kein Profilbild...

ja, aber dieses spezielle Problem hatte eine Freundin auch und bei ihr war es genau der Kondensator ... und nach 30 min ohne starke beanspruchung überhitzt keine CPU

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Sex in der Schule!!!
Teletubbies
Guter Morgen?
treffen
~ Zirkulation ~


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

4 Mitglieder online