Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.786
Neue User21
Männer196.471
Frauen195.484
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von 10Mika10

    Weiblich 10Mika10
    Alter: 48 Jahre
    Profil

  • Profilbild von Jojofa

    Maennlich Jojofa
    Alter: 31 Jahre
    Profil

  • Profilbild von lele29

    Weiblich lele29
    Alter: 12 Jahre
    Profil

  • Profilbild von DerBEste485

    Maennlich DerBEste485
    Alter: 28 Jahre
    Profil

  • Profilbild von Kilian0601

    Maennlich Kilian0601
    Alter: 18 Jahre
    Profil

  • Profilbild von isipisi1007

    Weiblich isipisi1007
    Alter: 19 Jahre
    Profil

  • Profilbild von qwertzuiop123

    Weiblich qwertzuiop123
    Alter: 16 Jahre
    Profil

  • Profilbild von Proki15

    Weiblich Proki15
    Alter: 19 Jahre
    Profil

  • Profilbild von lenabauer

    Weiblich lenabauer
    Alter: 31 Jahre
    Profil

  • Profilbild von Affenhaus

    Weiblich Affenhaus
    Alter: 47 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

rauschende lautsprecher

(449x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von MrsHeartB...

04.02.2007 23:42:44

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

vielleicht kann mir jemand zu so später stunde noch weiterhelfen..

seit ca. 10 minuten kommt nur noch ein ekelhaftes rauschen aus meinen lautsprechern - selbst wenn ich nichts an musik oder videos zu laufen habe Oo
stell ichs auf "mute" ist das rauschen [logischerweise?] auch wieder verschwunden.
dann hab ich das zuständige kabel gezogen und sobald ich es auch nur ein wenig wieder reingesteckt habe, ging das rauschen los.

was soll das bitte sein? Oo
das hatte ich noch nie seitdem ich vor 9 jahren meinen ersten pc bekam. ich bin echt überfragt.

hilfe?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

04.02.2007 23:44:41

rockrabbit

rockrabbit hat kein Profilbild...

ein kaputtes kabel

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

04.02.2007 23:48:04

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

O.O im ernst????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Eisbaer4711

04.02.2007 23:48:43

Eisbaer4711

Profilbild von Eisbaer4711 ...

gleiches Problem habe ich auch bei meinen alten externen Boxen. Versuche doch mal zum Test Boxen von Kollegen. Wenn die auch Rauschen, weisst du, dass es an deiner Soundkarte oder deinem Anschluss liegt. Wenn sie ok sind, dann sind wie bei mir die Boxen defekt.

Kabel würde ich jetzt ausschliesseben. Wenn dann tippe ich auf die Membran.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

04.02.2007 23:51:41

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

ich hör immer nur über die lautsprecher meines flachbildschirms musik, also schließe ich jetzt mal aus, dass es es direkt an den boxen liegt. oder? Oo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Eisbaer4711

04.02.2007 23:53:40

Eisbaer4711

Profilbild von Eisbaer4711 ...

aber die boxen sind ja über ein extra kabel angeschlossen oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

04.02.2007 23:54:34

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

jupp, extra kabel. also kanns doch an den boxen liegen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Eisbaer4711

05.02.2007 00:01:30

Eisbaer4711

Profilbild von Eisbaer4711 ...

im endefekt kann es nur an deiner soundkarte, dem kabel oder den boxen liegen. Wenn du jetzt nach der Reihe alles durch andere oder neue Teile ersetzt, wird es irgendwann wieder funktionieren. Mein ist ist also. Nimm mal ein Kopfhörer (Discman, Mp3 Player oder IPod) und teste den Ausgang an deinem PC. Wenn der Sound ok ist. kann es nur am Kabel oder den Boxen liegen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

05.02.2007 00:04:44

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

oh man, ich hab eben gehofft, dass es über kopfhörer ok wäre. fehlanzeige.
daddy wird sich freuen, wenn ich ihm das morgen sage ._.

trotzdem danke für die beratung ;>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Eisbaer4711

05.02.2007 00:11:02

Eisbaer4711

Profilbild von Eisbaer4711 ...

dann tippe ich auf soundkarte oder den soundtreiber. bevor dein Dad das schlimmst annimmt. erstmal Treiber der Soundkarte neu installieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von MrsHeartB...

05.02.2007 00:15:07

MrsHeartB...

Profilbild von MrsHeartBroken ...

Themenstarter
MrsHeartBroken hat das Thema eröffnet...

sooo, ich habs mir auf nen zettel geschrieben, damit ich das bis morgen nicht vergessen habe ^^

merci beaucoup :>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Lautsprecher
Wireless Lautsprecher
Lautsprecher/Dockingstation fürs iPhone
Auto Lautsprecher
hinteren Lautsprecher


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online