Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.535
Neue User8
Männer195.872
Frauen194.832
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von SamanthaSahne

    Weiblich SamanthaSahne
    Alter: 30 Jahre
    Profil

  • Profilbild von SalemSally

    Weiblich SalemSally
    Alter: 29 Jahre
    Profil

  • Profilbild von Kelifra

    Weiblich Kelifra
    Alter: 54 Jahre
    Profil

  • Profilbild von sexywendi123

    Weiblich sexywendi123
    Alter: 99 Jahre
    Profil

  • Profilbild von Niko1373

    Maennlich Niko1373
    Alter: 30 Jahre
    Profil

  • Profilbild von 23Ally12

    Weiblich 23Ally12
    Alter: 13 Jahre
    Profil

  • Profilbild von Ally2312

    Weiblich Ally2312
    Alter: 13 Jahre
    Profil

  • Profilbild von Antonxad88

    Maennlich Antonxad88
    Alter: 30 Jahre
    Profil

  • Profilbild von llebasib

    Weiblich llebasib
    Alter: 30 Jahre
    Profil

  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

RAM-Problem (?)

(362x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Sumb89

08.06.2006 18:15:30

Sumb89

Profilbild von Sumb89 ...

Themenstarter
Sumb89 hat das Thema eröffnet...

Hallo,
will meinen alten Rechner etwas aufrüsten, indem ich ihm zu den 512MB Ram noch zusätzlich zwei 256er dazugebe (aus nem älteren PC). Der 512er (Infineon) der momentan drin ist ist ein PC333, die beiden 256er (einer von Kingston, der andere Infineon) sind PC266. Geht das in Ordnung, die noch reinzubauen, läuft der Rechner dann einwandfrei?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

08.06.2006 18:16:46

-Armand-

-Armand- hat kein Profilbild...

nein das geht nicht, unterschiedliche taktung no way

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

08.06.2006 18:17:10

ZeusTheCr...

Profilbild von ZeusTheCreator ...

grundsätzlich sollte es gehn, wenn es die glecihen klassen sind.

aber der RAM arbeitet gesamt gesehen dann nur noch mit den PC266.


Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BMXer007

08.06.2006 18:17:58

BMXer007

Profilbild von BMXer007 ...

Es kann gehen...aber besser ist immer selbe Marke/Typ. Hatte ne zeitlang auch zwei 256er noname laufen...einer davon war 333 einer 266. geht, aber das ist reine Glücksache!! Besser anders....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

08.06.2006 18:18:36

-Armand-

-Armand- hat kein Profilbild...

es ist reine glückssache, es geht in der regel nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sumb89

08.06.2006 18:19:28

Sumb89

Profilbild von Sumb89 ...

Themenstarter
Sumb89 hat das Thema eröffnet...

Kann ich über BIOS den 512er dann nicht auf 266 stellen, dass das dann funktioniert? Kingston und Infineon sind ja nun schon gute Marken...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

08.06.2006 18:21:29

ZeusTheCr...

Profilbild von ZeusTheCreator ...

so bald man die langsamen einsteckt sollte das board die eigetnlich synchronisieren, aber was willst du mit 266???

da biste mit den alten besser bedient, denn so läuft das system stabil.


Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Sumb89

08.06.2006 18:21:35

Sumb89

Profilbild von Sumb89 ...

Themenstarter
Sumb89 hat das Thema eröffnet...

Wenn ich denn jetzt die 256er dazugebe, wie kann ich dann erkennen obs überhaupt läuft, bzw. ob probleme entstehen können? Was könnte denn theoretisch passieren, wenns nicht klappt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von papachita

08.06.2006 18:22:02

papachita

Profilbild von papachita ...

muss alle drei riegel auf 266 takten dann geht das klar
es sei denn es ist einmal sd-ram und dd-ram
dann geht nich!!!!!!!
kannste im bios einstellen die taktungen
die latenzen kannste auser acht lassen laufen die halt unsynchron
is nurn leistungsverlust von 1-4 %

gruß ich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

08.06.2006 18:22:28

ZeusTheCr...

Profilbild von ZeusTheCreator ...

meistens startet der rechner nich, also blacksreen.
wenn de pech hast geht der andere riegel bzw board in arsch.
(aber eher selten der fall)


Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

08.06.2006 18:23:08

-Armand-

-Armand- hat kein Profilbild...

theoretisch fährt er dann gar nicht hoch, das könnte passieren, oder er greift auf einen nicht zu, oder erst wenn er durch unglückliche umstände auf den anderen zugreift kann er dann auch abstürzen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online