Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.786
Neue User3
Männer196.971
Frauen195.984
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.595
 Neue Mitglieder
  • Profilbild von berni55

    Maennlich berni55
    Alter: 61 Jahre
    Profil

  • Profilbild von WreckedByKeks

    Maennlich WreckedByKeks
    Alter: 27 Jahre
    Profil

  • Profilbild von jennyneu2

    Weiblich jennyneu2
    Alter: 20 Jahre
    Profil

  • Profilbild von Exodus7

    Maennlich Exodus7
    Alter: 18 Jahre
    Profil

  • Profilbild von Vensen

    Maennlich Vensen
    Alter: 18 Jahre
    Profil

  • Profilbild von alphana

    Weiblich alphana
    Alter: 31 Jahre
    Profil

  • Profilbild von greg24

    Maennlich greg24
    Alter: 17 Jahre
    Profil

  • Profilbild von niggoniggo

    Maennlich niggoniggo
    Alter: 19 Jahre
    Profil

  • Profilbild von YviGismo

    Weiblich YviGismo
    Alter: 38 Jahre
    Profil

  • Profilbild von mellif123

    Maennlich mellif123
    Alter: 18 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Punkte aufm Bildschrim

(676x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Freeke

22.07.2006 14:00:45

Freeke

Profilbild von Freeke ...

ich würd auch ma tippen, das es daran liegt, das deine graka zu heiß wird

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von matti88

22.07.2006 14:03:05

matti88

matti88 hat kein Profilbild...

hm kenn des problem, tritt bei mir seltener auf, nur bei 3D anwendungen, liegt aber an der grafikkarte denk ich...
naja mich störts net da ich eh so gut wie nie zock^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von McFlipper

22.07.2006 14:10:55

McFlipper

McFlipper hat kein Profilbild...

meiner läuft ohne irgendwelche probs^^

gehäuse auf...ventilator ranstellen...das geht^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von matti88

22.07.2006 14:13:23

matti88

matti88 hat kein Profilbild...

glaub net das sie zu heiß wird, bei mir zumindest, es war scho vor paar monaten so und des prob tritt nur auf wenn ich den TFT über DVI angeschlossen hab, mein ich zumindest...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Pokeksin

22.07.2006 14:16:35

Pokeksin

Pokeksin hat kein Profilbild...

vllt isst du auch zu viele Pilze?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

22.07.2006 14:16:56

sQuidy

sQuidy hat kein Profilbild...

Themenstarter
sQuidy hat das Thema eröffnet...

Da meine GPU nur 2xDVI hat, wirds schwer nen D-SUB anzuklemmen ^^
Also mit nem Adapter hab ich trotzdem die selben fehler. Übertaktet war sie nich. Zu warm kann eigentlich auch net sein....hab 2 Lüfter vorn im Gehäuse (Chieftec****601) 2 hinten, einen 120er im netzteil und einen 80er der direkt auf die GPU pustet. Außerdem hat die GPU von werk aus schon den Arctic Cooling Geforce-Kühler drauf( der nen 2. slot einnimmt und nen 72er lüfter hat)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

22.07.2006 14:19:03

sQuidy

sQuidy hat kein Profilbild...

Themenstarter
sQuidy hat das Thema eröffnet...

wobei...37 Grad laut Asus-Tool im Gehäuse is schon recht viel....meine CPU macht 43 Grad und meine GPU knapp 50 (ausgelesen)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

22.07.2006 14:25:28

Norman_BASS

Norman_BASS hat kein Profilbild...

die karte ist im arsch ! bei dem gehäuse kann nicvhts kaputt gehen ! da ist soviel luft dirn und somit wird nicihts zu heiß (glaub mir, ich weiß wovon ich spreche) des kann nur graka sein... wenns bei 2D auhc so ist, dann wärs der TFT. so bin wieder weg..... vielleicht hats ja geholfen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Virus2008

22.07.2006 15:59:46

Virus2008

Profilbild von Virus2008 ...

Versuchs mal mit einer andern Auflösung.
Wenn das ein fehler im Grafiktreiber ist, tritt er vielleicht nur bei 1024x768 auf??

PhysX Karte ist keine drinnen oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Virus2008

22.07.2006 16:05:15

Virus2008

Profilbild von Virus2008 ...

ach noch was.

*Bei manchen Spielen kann man wählen, ob sie auf den DirectX oder OpenGL Treiber laufen. probier auch mal OpenGL.

*beim Nvidia Pontrol Panel den Schieberegler auf max Qualität setezn.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KaiLee

22.07.2006 16:09:06

KaiLee

Profilbild von KaiLee ...

vll einfach nen pixelfehler? aba dann wär das allgemein immer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Rammstein aufm Index
100 punkte regelung hessen abitur
Was steht aufm Thermometer
kiez aufm sonntag
mathe...steh aufm schlauch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online