Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.940
Neue User37
Männer196.552
Frauen195.557
Online11
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von saran_2468

    Maennlich saran_2468
    Alter: 16 Jahre
    Profil

  • Profilbild von Minnie71

    Weiblich Minnie71
    Alter: 46 Jahre
    Profil

  • Profilbild von Flora12345

    Weiblich Flora12345
    Alter: 31 Jahre
    Profil

  • Profilbild von Aksk

    Maennlich Aksk
    Alter: 22 Jahre
    Profil

  • Profilbild von kyloren

    Maennlich kyloren
    Alter: 31 Jahre
    Profil

  • Profilbild von 67r6trdre

    Maennlich 67r6trdre
    Alter: 31 Jahre
    Profil

  • Profilbild von RUbratan

    Maennlich RUbratan
    Alter: 25 Jahre
    Profil

  • Profilbild von ynk

    Maennlich ynk
    Alter: 18 Jahre
    Profil

  • Profilbild von Kawasaki124

    Maennlich Kawasaki124
    Alter: 16 Jahre
    Profil

  • Profilbild von Schlavinchen

    Weiblich Schlavinchen
    Alter: 17 Jahre
    Profil

     
Foren
Gedichte & Philosophie
Forum durchsuchen:

 
Thema:

probleme mit laufwerk

(471x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von fresh_bob

15.10.2005 01:18:00

fresh_bob

Profilbild von fresh_bob ...

Themenstarter
fresh_bob hat das Thema eröffnet...

hab ein großes problem, und zwar sind meine laufwerke (CD-Rom + DVD) zwar angeschlossen, aber ich kann sie nicht im arbeitsplatz sehen. und im geräte manager kann ich sie auch nicht finden, was soll ich jetz tun??
irgendwelche lösungsvorschläge???
bin dankbar

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

15.10.2005 01:18:55

Drunk on...

Profilbild von Drunk on Shadows ...

uahahaha^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JoeNee

15.10.2005 01:21:50

JoeNee

Profilbild von JoeNee ...

ham die lws saft?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fresh_bob

15.10.2005 01:23:01

fresh_bob

Profilbild von fresh_bob ...

Themenstarter
fresh_bob hat das Thema eröffnet...

ja alles angeschlossen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luk3

15.10.2005 01:26:05

Luk3

Profilbild von Luk3 ...

das ist ein windows fehler.... ich muss mal überlegen , wie das nochmal ging

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von fresh_bob

15.10.2005 01:33:17

fresh_bob

Profilbild von fresh_bob ...

Themenstarter
fresh_bob hat das Thema eröffnet...

ja???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bijokalku...

15.10.2005 01:47:40

bijokalku...

Profilbild von bijokalkulierer ...

vllt haste auch die jumper flasch gesetzt! wenns das eine musste auf primary und das andere auf slave stellen - wenn eins auf master is geht da ga nix!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Jones-

15.10.2005 01:48:00

-Jones-

Profilbild von -Jones- ...

ja hate ich auch schonmal... hatte ich firmaware und und und geladen... weis nimma wie ichs gelöst hab^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Luk3

15.10.2005 01:50:33

Luk3

Profilbild von Luk3 ...

Start->Ausführen->"regedit" eingeben und nach folgendem Eintrag suchen:
HKEY_LOCAL_MACHINE\SYSTEM \CurrentControlSet
\Control\Class\{4D36E965-E325-11CE-BFC1-08002BE10318}.
Dort alle angezeigten Werte ausser Standard löschen und den PC neu starten und dann müssten alle Laufwerke wieder da sein

hab das im giga forum gefunden. hatte das prob auch mal und bei mir hat das geholfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bijokalku...

15.10.2005 01:53:36

bijokalku...

Profilbild von bijokalkulierer ...

ich würd ihm trotzdem vorher raten abzuchecken ob er nur die jumper nich richtig gestezt hat ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Jones-

15.10.2005 01:54:58

-Jones-

Profilbild von -Jones- ...

ja wenn er nix anner hardware gemacht hat braucht er auch die Jumper net zu checken!q

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
dvd laufwerk nicht anerkannt


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

11 Mitglieder online