Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.778
Neue User1
Männer197.458
Frauen196.489
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

  • Profilbild von David952005

    Maennlich David952005
    Alter: 16 Jahre
    Profil

  • Profilbild von Khodja123

    Weiblich Khodja123
    Alter: 19 Jahre
    Profil

     
Foren
Witze & Fun
Forum durchsuchen:

 
Thema:

Probleme mit Emulator??

(212x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von GhostDog06

02.08.2005 14:29:03

GhostDog06

GhostDog06 hat kein Profilbild...

Themenstarter
GhostDog06 hat das Thema eröffnet...

tach zusammen, hmm ich hab mir vorhin ein n64 emulator runtergeladen und jetzt hab ich da ein klitzekleines problem. der emulator und die games die ich dazu runtergeladen haben, laufen zwar perfekt, aber irgend etwas stimmt mit dem sound nciht der hängt total hinterher, wenn er überhaupt kommt . Kann mir da ma einer bidde bidde weiterhelfen. Danke im voraus.

LG

GhostDog06

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Corn

02.08.2005 14:31:06

Corn

Corn hat kein Profilbild...

Welchen Emulator haste denn?
Gibt kaum wirklich gute emulatoren, die den Sound mit emulieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

02.08.2005 14:32:32

GhostDog06

GhostDog06 hat kein Profilbild...

Themenstarter
GhostDog06 hat das Thema eröffnet...

des ding nennt sich \"project 64\", hab auch schon james bond usw. dafür runtergeladen geht perfekt aber der sound laggt halt. hast due ne idee warum??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
Icq Probleme
Probleme mit LG KU990 Viewty


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online