Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.148
Neue User1
Männer197.600
Frauen196.717
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Valle143

    Maennlich Valle143
    Alter: 19 Jahre
    Profil

  • Profilbild von Aronatus

    Weiblich Aronatus
    Alter: 17 Jahre
    Profil

  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

     
Foren
Witze & Fun
Forum durchsuchen:

 
Thema:

Probleme mit Emulator??

(227x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von GhostDog06

02.08.2005 14:29:03

GhostDog06

GhostDog06 hat kein Profilbild...

Themenstarter
GhostDog06 hat das Thema eröffnet...

tach zusammen, hmm ich hab mir vorhin ein n64 emulator runtergeladen und jetzt hab ich da ein klitzekleines problem. der emulator und die games die ich dazu runtergeladen haben, laufen zwar perfekt, aber irgend etwas stimmt mit dem sound nciht der hängt total hinterher, wenn er überhaupt kommt . Kann mir da ma einer bidde bidde weiterhelfen. Danke im voraus.

LG

GhostDog06

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Corn

02.08.2005 14:31:06

Corn

Corn hat kein Profilbild...

Welchen Emulator haste denn?
Gibt kaum wirklich gute emulatoren, die den Sound mit emulieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

02.08.2005 14:32:32

GhostDog06

GhostDog06 hat kein Profilbild...

Themenstarter
GhostDog06 hat das Thema eröffnet...

des ding nennt sich \"project 64\", hab auch schon james bond usw. dafür runtergeladen geht perfekt aber der sound laggt halt. hast due ne idee warum??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Probleme mit Emulator??
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
Icq Probleme
Probleme mit LG KU990 Viewty


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

38 Mitglieder online