Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.527
Neue User0
Männer195.870
Frauen194.826
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von llebasib

    Weiblich llebasib
    Alter: 30 Jahre
    Profil

  • Profilbild von macks90

    Maennlich macks90
    Alter: 30 Jahre
    Profil

  • Profilbild von oOPenguaOo

    Maennlich oOPenguaOo
    Alter: 26 Jahre
    Profil

  • Profilbild von hans007007

    Maennlich hans007007
    Alter: 16 Jahre
    Profil

  • Profilbild von Omasturm

    Maennlich Omasturm
    Alter: 35 Jahre
    Profil

  • Profilbild von feuermond01

    Weiblich feuermond01
    Alter: 15 Jahre
    Profil

  • Profilbild von Dickpo

    Maennlich Dickpo
    Alter: 46 Jahre
    Profil

  • Profilbild von leakleiner

    Weiblich leakleiner
    Alter: 15 Jahre
    Profil

  • Profilbild von tim200000

    Maennlich tim200000
    Alter: 30 Jahre
    Profil

  • Profilbild von Peter88_

    Maennlich Peter88_
    Alter: 28 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

probleme mit der verbindung

(357x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von kuschelpunk

27.07.2005 13:09:34

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

joa ich hab hier heftige probleme mit der verbindung, irgendwie sendet die verbindung nur noch 10MBit/s voher waren es 100MBit/s und sobald ich etwas mehr mache als nur eine seite wird sofort die verbindung getrennt! und die LAN verbindung funzt auch nich mehr so wirklich, was kann ich tun damit das so wird wie es mal war!? ich blick da 0 durch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:11:22

pitililu

pitililu hat kein Profilbild...

virenscan
firewall
traffic beobachten welches programm welchen traffic verursacht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

27.07.2005 13:11:39

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ich würde einfach ma die ganze netzwerkk4cke neu installieren. (mit den ganzen protokollen)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:13:58

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

virenscan und so hab ich alles schon gemacht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:15:00

pitililu

pitililu hat kein Profilbild...

hast du ne firewall ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:15:15

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

DFÜ is auch immer getrennt und geht auch ich zu verbinden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

27.07.2005 13:18:47

ZeusTheCr...

Profilbild von ZeusTheCreator ...

haste vlt. irgendwas eingefangen, was im taskmanager zu finden ist? unbekannte prozesse einfach mal beenden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:19:39

pitililu

pitililu hat kein Profilbild...

wie bist du im internet wenn dfü immer getrennt ist ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:23:55

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

keine ahnung is irgendwie breitband oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:25:14

pitililu

pitililu hat kein Profilbild...

was ist jetzt wegen der firewall ?
hast du eine oder hast du keine

welche virenprogramm nutzt du

mal adaware / spybot drüberlaufen lassen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:31:35

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

jop firewall hab ich, is aber meistens aus und adware hab ich schon durchlaufen lassen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
xp vista Verbindung


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online