Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.745
Neue User3
Männer197.445
Frauen196.469
Online0
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

  • Profilbild von MircoSupan

    Maennlich MircoSupan
    Alter: 43 Jahre
    Profil

  • Profilbild von Ra21

    Weiblich Ra21
    Alter: 18 Jahre
    Profil

  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

probleme mit der verbindung

(371x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von kuschelpunk

27.07.2005 13:09:34

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

joa ich hab hier heftige probleme mit der verbindung, irgendwie sendet die verbindung nur noch 10MBit/s voher waren es 100MBit/s und sobald ich etwas mehr mache als nur eine seite wird sofort die verbindung getrennt! und die LAN verbindung funzt auch nich mehr so wirklich, was kann ich tun damit das so wird wie es mal war!? ich blick da 0 durch!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:11:22

pitililu

pitililu hat kein Profilbild...

virenscan
firewall
traffic beobachten welches programm welchen traffic verursacht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

27.07.2005 13:11:39

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ich würde einfach ma die ganze netzwerkk4cke neu installieren. (mit den ganzen protokollen)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:13:58

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

virenscan und so hab ich alles schon gemacht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:15:00

pitililu

pitililu hat kein Profilbild...

hast du ne firewall ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:15:15

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

DFÜ is auch immer getrennt und geht auch ich zu verbinden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

27.07.2005 13:18:47

ZeusTheCr...

Profilbild von ZeusTheCreator ...

haste vlt. irgendwas eingefangen, was im taskmanager zu finden ist? unbekannte prozesse einfach mal beenden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:19:39

pitililu

pitililu hat kein Profilbild...

wie bist du im internet wenn dfü immer getrennt ist ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:23:55

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

keine ahnung is irgendwie breitband oder so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

27.07.2005 13:25:14

pitililu

pitililu hat kein Profilbild...

was ist jetzt wegen der firewall ?
hast du eine oder hast du keine

welche virenprogramm nutzt du

mal adaware / spybot drüberlaufen lassen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kuschelpunk

27.07.2005 13:31:35

kuschelpunk

Profilbild von kuschelpunk ...

Themenstarter
kuschelpunk hat das Thema eröffnet...

jop firewall hab ich, is aber meistens aus und adware hab ich schon durchlaufen lassen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
xp vista Verbindung
Icq Probleme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online