Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.278
Neue User3
Männer197.669
Frauen196.778
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von Se7enChords

    Maennlich Se7enChords
    Alter: 18 Jahre
    Profil

  • Profilbild von AndreaClaudia

    Weiblich AndreaClaudia
    Alter: 47 Jahre
    Profil

  • Profilbild von TimSchluckedo

    Maennlich TimSchluckedo
    Alter: 38 Jahre
    Profil

  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Probleme bei WLAN

(705x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Miss_Baccara

07.08.2006 21:10:17

Miss_Baccara

Miss_Baccara hat kein Profilbild...

Themenstarter
Miss_Baccara hat das Thema eröffnet...

Hallo zusammen!

Folgendes: Eine WLAN-Umgebung soll erstellt werden. Access-Point ist konfiguriert mit 802.11i und mit WPA-Verschlüsselung. Der Radius-Server (Windows 2003 Server) ist auch konfiguriert und die Verbindung steht grundsätzlich.

Das Problem: Wenn ich versuche mit dem Notebook auf das Netzwerk zuzugreifen, reklamiert Windows, dass kein Zertifikat vorhanden sei.

Kennt sich jemand mit Wireless aus und kann mir erklären, wie ich so ein Zertifikat erstellen kann auf Windows-Basis?

Danke schon mal für eure Hilfe!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von moep.moep

07.08.2006 21:18:19

moep.moep

moep.moep hat kein Profilbild...

is dat ding eingetragen !? dat muss man doch irgendwo ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von moep.moep

07.08.2006 21:19:22

moep.moep

moep.moep hat kein Profilbild...

http://www.mp3sugar.com/10-cc/the-very-best-of-10cc-a23729/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von moep.moep

07.08.2006 21:19:58

moep.moep

moep.moep hat kein Profilbild...

arg...falscher ^^

http://www.microsoft.com/germany/technet/datenbank/articles/900163.mspx

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Baccara

07.08.2006 21:23:08

Miss_Baccara

Miss_Baccara hat kein Profilbild...

Themenstarter
Miss_Baccara hat das Thema eröffnet...

Vielen Dank moep! Die Anleitung sieht nicht schlecht aus, ich setzt mich nochmals dahinter...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Baccara

17.08.2006 13:55:27

Miss_Baccara

Miss_Baccara hat kein Profilbild...

Themenstarter
Miss_Baccara hat das Thema eröffnet...

Hallo nochmals

Ich habe leider immernoch ein Problem:

Radius Server aufgesetzt mit IAS Dienst von Microsoft, Server mit Active Directory mit DHCP und DNS (ist aber eigenes Netzwerk) mit Usern und Gruppen aufgesetzt. IIS ist installiert, Zertifikatsdienst auch. Der Access Point ist beim Radius authentifiziert.

Jetzt sollte man als Client dieser Domäne eigentlich nur noch das Zertifikat erstellen vom Zertifikatsserver (kann man übers Internet machen \\server\certsrv ) und theoretisch sollte der Zauber jetzt eigentlich funktionieren.

Jedoch kommt immer die Meldung, dass die Authentifizierung fehlgeschlagen ist. Ich weiss nicht genau, wo das Problem liegen könnte...

Hat jemand von euch eine Idee??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Baccara

17.08.2006 14:04:40

Miss_Baccara

Miss_Baccara hat kein Profilbild...

Themenstarter
Miss_Baccara hat das Thema eröffnet...

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

17.08.2006 14:05:28

andz

Profilbild von andz ...

the button

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von altenstift

17.08.2006 14:05:39

altenstift

Profilbild von altenstift ...

kauf dirn kabel ist ja grauselich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Miss_Baccara

17.08.2006 14:07:18

Miss_Baccara

Miss_Baccara hat kein Profilbild...

Themenstarter
Miss_Baccara hat das Thema eröffnet...

Kann ich leider nicht, geht um die Diplomarbeit :-(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von altenstift

17.08.2006 14:08:12

altenstift

Profilbild von altenstift ...

watt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Probleme bei WLAN
Weitere interessante Beiträge aus dem Forum:
Referate Trump meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
Router - WLan einrichten
WLAN Problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

137 Mitglieder online