Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.905
Neue User2
Männer196.533
Frauen195.541
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von bos2010

    Maennlich bos2010
    Alter: 31 Jahre
    Profil

  • Profilbild von kevingisler94

    Maennlich kevingisler94
    Alter: 23 Jahre
    Profil

  • Profilbild von atunga25

    Maennlich atunga25
    Alter: 31 Jahre
    Profil

  • Profilbild von kiddiekidd

    Maennlich kiddiekidd
    Alter: 31 Jahre
    Profil

  • Profilbild von Kumiichan

    Weiblich Kumiichan
    Alter: 19 Jahre
    Profil

  • Profilbild von atunga1905

    Maennlich atunga1905
    Alter: 31 Jahre
    Profil

  • Profilbild von rule2v

    Maennlich rule2v
    Alter: 31 Jahre
    Profil

  • Profilbild von Jolandi

    Weiblich Jolandi
    Alter: 20 Jahre
    Profil

  • Profilbild von domi2116

    Weiblich domi2116
    Alter: 22 Jahre
    Profil

  • Profilbild von andysbob6

    Maennlich andysbob6
    Alter: 29 Jahre
    Profil

     
Foren
Webmaster / HTML / Programmieren
Forum durchsuchen:

 
Thema:

Problemchen :p

(866x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Lover1989

25.11.2005 17:27:53

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Jo ich hab in Frontpage meine Site generiert...nun hab ich den Standard Frame mit der oberen Leiste nun will ich aber in den unteren Teil dem Inhaltsteil eine Seite laden die wiederrum in diesem Frame bleibt auch bei laden weiterer Seiten... wie stell ich das an ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

25.11.2005 17:31:31

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

:?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iChRoQue

25.11.2005 17:31:46

iChRoQue

Profilbild von iChRoQue ...

da hast du vieleicht en pfad falsch angegeben.. müsste denn code sehen, so kann ich dazu nix sagen, kann auch einfach sein das en tipp fehler drin ist.. Oo

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

25.11.2005 17:34:53

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

nene der is schon jut nur ich will im unteren Teil ne weitere Page laden die diesen Frame nicht verlässt this is my problem wie soll ich das machen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iChRoQue

25.11.2005 17:37:34

iChRoQue

Profilbild von iChRoQue ...

ach so *ggg* ei ja en frame code für unten eingeben und immer denn selber pfad angeben.. so einfach ist das.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

25.11.2005 17:39:15

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

aha jo ich versuchs

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

25.11.2005 17:46:16

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

so sieht der untere code nun aus mit Fp
<!--webbot bot="Include" U-Include="Fotocollection/index.htm" TAG="BODY" --></body></html>

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.11.2005 13:43:51

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

mhm mein Layer sieht nun so aus :
<div style="position: absolute; width: 100px; height: 100px; z-index: 78" id="layer1">
&nbsp;</div>

so in dem Layer will ich nu mein GB laden aber so das man auch in dem Layer lädt und keine neue Page aufmacht..
wie stell ich das an ? :?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.11.2005 13:46:44

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sk439

26.11.2005 13:47:24

sk439

Profilbild von sk439 ...

also als erstes muisst du dienem Frame einen Namen geben z.b

name="body"

dann im Link zur Inhalts seite target="body"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

26.11.2005 13:54:08

Lover1989

Profilbild von Lover1989 ...

Themenstarter
Lover1989 hat das Thema eröffnet...

aha

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Problemchen :-)
kleines problemchen bei ner redoxreaktion...
kleines problemchen ._.
klitzekleines problemchen...
problemchen


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online