Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.957
Neue User12
Männer196.559
Frauen195.567
Online6
Referate12.458
SMS-User59.003
Forenbeiträge3.080.573
 Neue Mitglieder
  • Profilbild von bedinur444

    Weiblich bedinur444
    Alter: 30 Jahre
    Profil

  • Profilbild von Fischiboy

    Maennlich Fischiboy
    Alter: 18 Jahre
    Profil

  • Profilbild von susipur

    Weiblich susipur
    Alter: 50 Jahre
    Profil

  • Profilbild von monteleni

    Weiblich monteleni
    Alter: 10 Jahre
    Profil

  • Profilbild von Jessi142

    Weiblich Jessi142
    Alter: 36 Jahre
    Profil

  • Profilbild von Sonnenschein70

    Weiblich Sonnenschein70
    Alter: 47 Jahre
    Profil

  • Profilbild von Kiko-583

    Maennlich Kiko-583
    Alter: 16 Jahre
    Profil

  • Profilbild von fgdgf

    Maennlich fgdgf
    Alter: 31 Jahre
    Profil

  • Profilbild von raffzahnInsta

    Weiblich raffzahnInsta
    Alter: 17 Jahre
    Profil

  • Profilbild von elkalo

    Weiblich elkalo
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

problem

(461x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von radiostazion

06.07.2005 21:56:08

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

woran kann das denn liegen, dass mein rechner bis zu 20 min zum hochlaen braucht und wenn er hochgefahren ist, ales so lahm ist
ram ist in ordnung, dadran wirds wohl nicht liegen.
wisst ihr da was?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

06.07.2005 21:56:39

nightwish_15

nightwish_15 hat kein Profilbild...

Spiel windows neu auf, vllt. geht es dann...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KnoxX-GT

06.07.2005 21:57:33

KnoxX-GT

Profilbild von KnoxX-GT ...

Genau. Die ganze Festplatte Formatieren und Windows neu Aufspielen. Hilft am besten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

06.07.2005 21:57:39

-Armand-

-Armand- hat kein Profilbild...

ist deine festplatte voll? Oder nahe dran

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 21:58:18

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

wie neu aufspielen?meinste neuinstallieren?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von berlini

06.07.2005 21:59:18

berlini

berlini hat kein Profilbild...

formatieren da

naja muss übel sein so was ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 21:59:40

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

hab vor kurzem erst formatiert, hab kein bock alles neu zu installieren
festplatte ist noch viel platz,vll noch 60 gb

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von berlini

06.07.2005 22:00:12

berlini

berlini hat kein Profilbild...

dann haste vl was falsch gemacht.. oder n virus oder so drauf.. kann passieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

06.07.2005 22:02:44

-Armand-

-Armand- hat kein Profilbild...

musst mal schaun was im task-manager alles an processen angezeigt wird. Vielleicht lädst Du immer zu viel schmarn im hintergrund

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knutschihasi

06.07.2005 22:03:57

Knutschihasi

Profilbild von Knutschihasi ...

oder zu viele programme die beim hochfahren geladen werden und alle ressourcen fressen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:05:45

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

hab ich auch schon nachgeguckt.da steht sehr oft "90% leerlaufprozess"
und der rest halt ein programm
also dadran kanns wohl auch nicht liegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

6 Mitglieder online