Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.752
Neue User0
Männer197.446
Frauen196.475
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von bobby130616

    Weiblich bobby130616
    Alter: 14 Jahre
    Profil

  • Profilbild von elfental

    Maennlich elfental
    Alter: 14 Jahre
    Profil

  • Profilbild von DanielaEbner

    Weiblich DanielaEbner
    Alter: 43 Jahre
    Profil

  • Profilbild von someonewho

    Weiblich someonewho
    Alter: 18 Jahre
    Profil

  • Profilbild von gesa2015

    Weiblich gesa2015
    Alter: 37 Jahre
    Profil

  • Profilbild von martina.st

    Weiblich martina.st
    Alter: 17 Jahre
    Profil

  • Profilbild von GNSG712

    Weiblich GNSG712
    Alter: 17 Jahre
    Profil

  • Profilbild von Australien1998

    Weiblich Australien1998
    Alter: 46 Jahre
    Profil

  • Profilbild von ninooo3

    Weiblich ninooo3
    Alter: 16 Jahre
    Profil

  • Profilbild von sabine1974

    Weiblich sabine1974
    Alter: 43 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

problem

(472x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von radiostazion

06.07.2005 21:56:08

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

woran kann das denn liegen, dass mein rechner bis zu 20 min zum hochlaen braucht und wenn er hochgefahren ist, ales so lahm ist
ram ist in ordnung, dadran wirds wohl nicht liegen.
wisst ihr da was?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

06.07.2005 21:56:39

nightwish_15

nightwish_15 hat kein Profilbild...

Spiel windows neu auf, vllt. geht es dann...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von KnoxX-GT

06.07.2005 21:57:33

KnoxX-GT

Profilbild von KnoxX-GT ...

Genau. Die ganze Festplatte Formatieren und Windows neu Aufspielen. Hilft am besten.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

06.07.2005 21:57:39

-Armand-

-Armand- hat kein Profilbild...

ist deine festplatte voll? Oder nahe dran

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 21:58:18

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

wie neu aufspielen?meinste neuinstallieren?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von berlini

06.07.2005 21:59:18

berlini

berlini hat kein Profilbild...

formatieren da

naja muss übel sein so was ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 21:59:40

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

hab vor kurzem erst formatiert, hab kein bock alles neu zu installieren
festplatte ist noch viel platz,vll noch 60 gb

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von berlini

06.07.2005 22:00:12

berlini

berlini hat kein Profilbild...

dann haste vl was falsch gemacht.. oder n virus oder so drauf.. kann passieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

06.07.2005 22:02:44

-Armand-

-Armand- hat kein Profilbild...

musst mal schaun was im task-manager alles an processen angezeigt wird. Vielleicht lädst Du immer zu viel schmarn im hintergrund

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knutschihasi

06.07.2005 22:03:57

Knutschihasi

Profilbild von Knutschihasi ...

oder zu viele programme die beim hochfahren geladen werden und alle ressourcen fressen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:05:45

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

hab ich auch schon nachgeguckt.da steht sehr oft "90% leerlaufprozess"
und der rest halt ein programm
also dadran kanns wohl auch nicht liegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online