Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.909
Neue User3
Männer197.514
Frauen196.564
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von Djangonator

    Weiblich Djangonator
    Alter: 50 Jahre
    Profil

  • Profilbild von Vlentin

    Maennlich Vlentin
    Alter: 52 Jahre
    Profil

  • Profilbild von A.d.e.x.e

    Weiblich A.d.e.x.e
    Alter: 16 Jahre
    Profil

  • Profilbild von wayona

    Weiblich wayona
    Alter: 31 Jahre
    Profil

  • Profilbild von Nic_Nac

    Maennlich Nic_Nac
    Alter: 19 Jahre
    Profil

  • Profilbild von ulli1212

    Weiblich ulli1212
    Alter: 44 Jahre
    Profil

  • Profilbild von Timm_16

    Maennlich Timm_16
    Alter: 16 Jahre
    Profil

  • Profilbild von Eftelyaaa

    Weiblich Eftelyaaa
    Alter: 30 Jahre
    Profil

  • Profilbild von Talente-Scout

    Maennlich Talente-Scout
    Alter: 54 Jahre
    Profil

  • Profilbild von chouchouc

    Maennlich chouchouc
    Alter: 51 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem

(666x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von biancchen

08.04.2007 23:22:54

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

ich hab nen problem mit der soundkarte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:31:11

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

also ich hab den jetzt neu gestartet und es geht immernoch nciht...

das is nen problem mit der soundkarte... was kann ichn da machen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pampersboy

08.04.2007 23:32:07

pampersboy

pampersboy hat kein Profilbild...

erdstrahlung...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:35:25

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

ha ha

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

09.04.2007 00:04:00

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DerliebeShu

09.04.2007 00:05:48

DerliebeShu

Profilbild von DerliebeShu ...

eindfach öhm boxen nicht richtig eingestöpselt ^^ ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

09.04.2007 17:55:04

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

nein, es ist definitiv nen soundkartenproblem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Klo-Gott

09.04.2007 18:02:40

Klo-Gott

Profilbild von Klo-Gott ...

hat ich vor ein paar Tagen auch!dann hast du kein Treiber mehr. Du musst ersmal ,,Everest´´ (einfach bei google eingeben und schon haste es) damit kannst du dann auch sehen was du für ne soundkarte hast u.a.! musst dann nur noch auf die beschreibung gehen und schon müsste ein link stehen: Treiber download

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ScherrY86

09.04.2007 18:12:47

ScherrY86

Profilbild von ScherrY86 ...

ich klink mich ma ein, weil ich das selbe prob hab ..

welche beschreibung meinst du?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dr.Cox

09.04.2007 18:18:34

Dr.Cox

Dr.Cox hat kein Profilbild...

alle programme->zubehör->unterhaltungsmedien->lautstärke

da mal guckern ob was aus is oder nach unten geschaltet.


oder boxen kaufen xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ScherrY86

09.04.2007 18:21:23

ScherrY86

Profilbild von ScherrY86 ...

also ich kenn ja schon mein prob, mir fehlt diese alcxwdm.sys datei

und irgendwie bin ich zu blöd, nen neuen treiber zu finden

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online