Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.952
Neue User7
Männer196.558
Frauen195.563
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Sonnenschein70

    Weiblich Sonnenschein70
    Alter: 47 Jahre
    Profil

  • Profilbild von Kiko-583

    Maennlich Kiko-583
    Alter: 16 Jahre
    Profil

  • Profilbild von fgdgf

    Maennlich fgdgf
    Alter: 31 Jahre
    Profil

  • Profilbild von raffzahnInsta

    Weiblich raffzahnInsta
    Alter: 17 Jahre
    Profil

  • Profilbild von elkalo

    Weiblich elkalo
    Alter: 31 Jahre
    Profil

  • Profilbild von lukasstinkt123

    Weiblich lukasstinkt123
    Alter: 28 Jahre
    Profil

  • Profilbild von Ivi242

    Weiblich Ivi242
    Alter: 45 Jahre
    Profil

  • Profilbild von Breaki

    Maennlich Breaki
    Alter: 24 Jahre
    Profil

  • Profilbild von Kreathon

    Maennlich Kreathon
    Alter: 18 Jahre
    Profil

  • Profilbild von mrpult

    Maennlich mrpult
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem

(655x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von biancchen

08.04.2007 23:01:15

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

Mein Ton geht irgendwie nciht mehr... hab ihn aber nicht ausgestellt und der windows player geht auch nciht mehr...

woran kann n das liegen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:04:01

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

08.04.2007 23:04:48

Kossseba

Profilbild von Kossseba ...

kann viele ursachen haben. versuchs ma mitn neuen treiber installieren (soundkarte) und neuen wmp instalieren
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:05:59

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mieze.katz

08.04.2007 23:08:27

mieze.katz

Profilbild von mieze.katz ...

pc ausm fenster werfen, den schrott verbrennen und neuen kaufen

sry aber mir is sooooo langweilig, irgendwie muss ich mir ja gute laune machen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kathata

08.04.2007 23:08:38

Kathata

Profilbild von Kathata ...

hey das war bei meinem kumpel heut auch so..komisch..wir haben ihm dann einfach winamp runtergeladen :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:10:06

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

und wie macht man das?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kathata

08.04.2007 23:14:06

Kathata

Profilbild von Kathata ...

ööhm geb bei google winamp ein
dann ist es glaub ich gleich das erste dingsi...und am besten du nimmst die version..mom..ich gcuk mal kurz nahc^^...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kathata

08.04.2007 23:16:19

Kathata

Profilbild von Kathata ...

also ich würd winamp2 nehmen..fin ich persönlich ma besten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von biancchen

08.04.2007 23:20:32

biancchen

biancchen hat kein Profilbild...

Themenstarter
biancchen hat das Thema eröffnet...

ich probier s mal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Fussel-

08.04.2007 23:22:43

-Fussel-

Profilbild von -Fussel- ...

ist bei mir öfters. Ich mach dann die Boxen aus, und starte den Pc neu. Wenn er hochgefahren ist, schalte ich die Boxen wieder ein, und der Ton geht wieder. =)

Toll wa?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online