Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.847
Neue User0
Männer196.499
Frauen195.517
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Lucon

    Maennlich Lucon
    Alter: 16 Jahre
    Profil

  • Profilbild von Schielchen

    Weiblich Schielchen
    Alter: 31 Jahre
    Profil

  • Profilbild von annabanana345

    Weiblich annabanana345
    Alter: 21 Jahre
    Profil

  • Profilbild von nicosteger18

    Maennlich nicosteger18
    Alter: 17 Jahre
    Profil

  • Profilbild von DaniDeniHuber

    Maennlich DaniDeniHuber
    Alter: 18 Jahre
    Profil

  • Profilbild von patrikkis

    Maennlich patrikkis
    Alter: 18 Jahre
    Profil

  • Profilbild von cosen

    Weiblich cosen
    Alter: 18 Jahre
    Profil

  • Profilbild von larsyboy69

    Maennlich larsyboy69
    Alter: 21 Jahre
    Profil

  • Profilbild von AyakaKoharuMei-

    Weiblich AyakaKoharuMei-
    Alter: 21 Jahre
    Profil

  • Profilbild von Eiskalltttt

    Maennlich Eiskalltttt
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit Soundkarte?

(299x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Krolock2511

28.11.2005 19:39:50

Krolock2511

Profilbild von Krolock2511 ...

Themenstarter
Krolock2511 hat das Thema eröffnet...

Moin,
ich hab ein Problem. Und zwar kommt überhaupt kein Sound mehr aus den Boxen. Habe auch schon andere dran gemacht, geht auch nicht. PC neu gestartet - Nichts. Hab auch Nachgeschaut, Soundkarte usw. sind aktiviert und es liegen auch keine Störungen vor. Treiber sind auch auf dem neuesten Stand, funktioniert weder mit dem alten noch mit dem neuen treiber.
woran könnte es noch liegen? jemand ne ahnung?

gruß
maddin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Abe-Abe

28.11.2005 19:41:32

Abe-Abe

Profilbild von Abe-Abe ...

1 Möglichkeit: Guck ma bei Systemsteuerung unter Sounds und Audiogeräte
2.
Vielleicht haste die Lautstärke vom PC runtergeschraubt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Benny23

28.11.2005 19:45:52

Benny23

Profilbild von Benny23 ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_kroate

28.11.2005 19:47:36

der_kroate

der_kroate hat kein Profilbild...

vllt steckt sie nich richtig... hast du ne onboard soundkarte? falls ja, würd ich mir ne neue holen, gute 5.1 soundkarten kosten 5-10 euro

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online