Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.780
Neue User3
Männer197.459
Frauen196.490
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit Router

(358x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von nightwish_15

07.08.2005 03:19:20

nightwish_15

nightwish_15 hat kein Profilbild...

Themenstarter
nightwish_15 hat das Thema eröffnet...

Hi, habe ein dringendes problem, immer wenn ich mit zb. Winamp Online radio höre, trennt mein Router (siemens se 515) nach ca. 5 minuten die verbindung und ich muss reset drücken damit ich wieder eine verbindung bekomme, wisst ihr was das sein könnte und wie ich das problem lösen könnte?
MfG nighty

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

07.08.2005 03:24:13

Paddy666

Profilbild von Paddy666 ...

lol... das fragst du um diese uhrzeit nighty???
versuchs mal in 9stunden oder so...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

07.08.2005 03:25:41

nightwish_15

nightwish_15 hat kein Profilbild...

Themenstarter
nightwish_15 hat das Thema eröffnet...

och menno^^ Dachte es wären noch einige da, najut versuch ich es nachher nochmal :/

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

07.08.2005 03:40:33

Daves

Profilbild von Daves ...

hmh... du sagst "z.B." passiert das bei noch anderen anwendungen oder nur winamp?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

07.08.2005 03:43:33

nightwish_15

nightwish_15 hat kein Profilbild...

Themenstarter
nightwish_15 hat das Thema eröffnet...

ja, auch mit anderen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

07.08.2005 03:46:24

Daves

Profilbild von Daves ...

...

ja, die wären?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

07.08.2005 03:47:05

nightwish_15

nightwish_15 hat kein Profilbild...

Themenstarter
nightwish_15 hat das Thema eröffnet...

passiert bei: google earth und emule

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

07.08.2005 03:54:11

Daves

Profilbild von Daves ...

:o

das ist ja schrecklich... schonma dass du esel benutzt ;>
kann dir nicht helfen, sry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nightwish_15

07.08.2005 03:55:36

nightwish_15

nightwish_15 hat kein Profilbild...

Themenstarter
nightwish_15 hat das Thema eröffnet...

okay, trotzdem danke^^ Ich glaube ich schmeiss alles aus dem fenster und gut ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

07.08.2005 04:18:08

Daves

Profilbild von Daves ...

jo, wär mal ne lösung ;> dann wärst auch nicht 20h am tag hier

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von meFisttoU

10.08.2005 07:19:42

meFisttoU

Profilbild von meFisttoU ...

bleibt nur die frage ob er dich auch rausschmeißt wenn du nur den browser laufen hast....
wenn nich dann schau dir mal auf deinem router die portfreigaben an ob da nix hilfreiches einzustellen ist, wenn doch dann schau auf deinem router ob da nicht sowas steht wie "verbindung automatisch trennen" mein router neigt immer dazu wenn ich den neustarte :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online