Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.962
Neue User9
Männer197.536
Frauen196.595
Referate12.458
Forenbeiträge3.080.647
 Neue Mitglieder
  • Profilbild von Nisi_99

    Weiblich Nisi_99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nisi99

    Weiblich Nisi99
    Alter: 18 Jahre
    Profil

  • Profilbild von sabat

    Maennlich sabat
    Alter: 23 Jahre
    Profil

  • Profilbild von C_T_2002

    Weiblich C_T_2002
    Alter: 15 Jahre
    Profil

  • Profilbild von Huhu4444

    Weiblich Huhu4444
    Alter: 19 Jahre
    Profil

  • Profilbild von Affeee

    Maennlich Affeee
    Alter: 100 Jahre
    Profil

  • Profilbild von HeikeManninga

    Weiblich HeikeManninga
    Alter: 45 Jahre
    Profil

  • Profilbild von bmpp3

    Maennlich bmpp3
    Alter: 21 Jahre
    Profil

  • Profilbild von Katzoff

    Maennlich Katzoff
    Alter: 75 Jahre
    Profil

  • Profilbild von _eli_

    Maennlich _eli_
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit meinem Laptop...

(510x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von pitililu

23.06.2006 17:47:57

pitililu

pitililu hat kein Profilbild...

lol @lover
wusste gar net das die spannung in ampere gemessen wird

@threadstartrerin
wenn du ansonsten nichts an dem ding geändert hast ruf den kundendienst bzw den suppoprt an ... ich hoffe du hast noch garantie

nicht das es das erste anzeichen ist das sich der inverter verabschiedet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:49:08

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

dat ding is nich ma n monat alt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:49:30

mr_mumpitz

Profilbild von mr_mumpitz ...

kommt aus das lappi drauf an...was hast den für eins...ich hatte mal dasselbe problem (gericom bellagio)..hatte mir dann vor n paar tagen dann mal n neues gegönnt..
hing damit zusammen dass der akku nicht mehr genügend kapazität hatte um das display hell zu machen (klingt bescheuert, ich weiß und irgendwann hatte er dann KOMPLETT auf energiesparmodus umgeschaltet...
is dein netzteil vllt n bisschen schwach auffer brust..was ahst denn fürn laptop?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.06.2006 17:50:30

Lover1989

Profilbild von Lover1989 ...

Pff lol ich denke jeder macht Fehler oder @pitililu
xD Also wirklich dann auch noch klugscheißen

@Threadstarterin Wahrscheinlich @ MM gekauft oder ? x)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:51:17

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

n asus...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:52:09

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

nein bei n computerfachhändler bin ja nich doof:P^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:52:29

mr_mumpitz

Profilbild von mr_mumpitz ...

argh...hat sich n fehler eingeschlichen...wollte sagen dass die spannung vom akku es nicht mehr wirklich bringt (war auch alt)...
ps: spannung wird in volt gemessen..ptilitu hat recht^^
die kapa is A

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.06.2006 17:52:44

Lover1989

Profilbild von Lover1989 ...

Och du es gibt auch doofe Computerhändler x)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

23.06.2006 17:54:02

BlackSilver

BlackSilver hat kein Profilbild...

auch targa hat nen guten service ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:56:26

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

man man man, ihr baut mich vllt auf^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:58:30

mr_mumpitz

Profilbild von mr_mumpitz ...

wenn es dich tröstet..mein nigelnagelneues benq joybook 5200 macht auch nur andauernd mucken...hab es freitag gekauft und musste es schon einmal umtauschen...und bei dem austauschgerät hat das display fehler -.-

der verkäufer war schon beim ersten mal total angepisst als ich da ankam

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Problem mit meinem Laptop...
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Wie die i-Pads mit zentralem Laptop verbinden und
Laptop finanzieren
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online