Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.275
Neue User0
Männer197.667
Frauen196.777
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit Internetverbindung

(437x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Depressione

22.03.2006 15:54:03

Depressione

Profilbild von Depressione ...

Themenstarter
Depressione hat das Thema eröffnet...

Hi hab mal ne Frage: Wenn man sich über das DFÜ Netzwerk ienwählen will, erscheint immer zuerst wie gewohnt die Meldung Benutzername und Kennwort werden überprüft! Dann jedoch kommt immer der Fehler Benutzername und Domain ungültig? Warum Verbindet er jetzt nicht mehr ins Internet? Danke für jede Hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

22.03.2006 15:58:08

Norman_BASS

Norman_BASS hat kein Profilbild...

hast du nen festen anbieter ? oder haste sowas wie call by call also z.b. aus ner zeitschrift wie comuterbild ? weil dann kann es sein das der tarif älter ist und es das so nciht mehr gibt.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Depressione

22.03.2006 15:59:08

Depressione

Profilbild von Depressione ...

Themenstarter
Depressione hat das Thema eröffnet...

Ne hab T-Online und alle sis korrekt eingegeben?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

22.03.2006 16:03:15

Norman_BASS

Norman_BASS hat kein Profilbild...

hast du ne firewall oder so ? z.b. zone alarm? die machen ziemlich viel dicht! seit ann geht das nicht mehr und hast du was am rechner groß geändert ?

sry aber ich muss los....fahrrad reparieren....noch viel erfolg!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Depressione

22.03.2006 16:05:46

Depressione

Profilbild von Depressione ...

Themenstarter
Depressione hat das Thema eröffnet...

Nein hab nichts rgossartig drauf das kamm von alleine am nöchsten morgen zuerst hatte cih die Vermutung das was mit der Verbindung nicht stimtm, aber daran liegts auch nicht? Mir hat man gesgat das bei 3 maliger falscher Eingabe der Anschluss für 24 std egsperrt wird? vielleicht war dies ja ausversehend er Fall das ein Buchstage ausversehen gelöscht wurde und der benutzername falsch war?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s4De

22.03.2006 16:08:48

s4De

s4De hat kein Profilbild...

aehm benutzername haste aber wie folgt eingegeben oder?
Der Benutzername setzt sich zusammen aus: Anschlusskennung,T-Online-Nummer,#0001@t-online.de

alles zusammen ohne leerzeichen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Depressione

22.03.2006 16:14:52

Depressione

Profilbild von Depressione ...

Themenstarter
Depressione hat das Thema eröffnet...

das komma und das rautezeichen muss aber nicht hin oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s4De

22.03.2006 16:15:37

s4De

s4De hat kein Profilbild...

das komme nicht aber das # ja

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s4De

22.03.2006 16:17:30

s4De

s4De hat kein Profilbild...



sollte dann so in etwa aussehen
00034448773226663662#0001@t-online.de

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Depressione

22.03.2006 16:21:16

Depressione

Profilbild von Depressione ...

Themenstarter
Depressione hat das Thema eröffnet...

ich werde es mal probieren ich denke es wird am Raute Zeichen gelegen haben, ich sage dann mal dankeschön

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von s4De

22.03.2006 16:22:21

s4De

s4De hat kein Profilbild...

kein problem, helf gerne :>
wenns nicht geht meld dich nochma, dann schauen wa ma worans noch liegen kann..
aber glaub auch das es an dem falschen benutzername liegt =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Problem mit Internetverbindung
Weitere interessante Beiträge aus dem Forum:
Referate Trump Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

136 Mitglieder online