Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.297
Neue User1
Männer197.679
Frauen196.787
Referate12.458
Forenbeiträge3.080.754
 Neue Mitglieder
  • Profilbild von RoyaleKekse

    Weiblich RoyaleKekse
    Alter: 18 Jahre
    Profil

  • Profilbild von shiristar22

    Maennlich shiristar22
    Alter: 31 Jahre
    Profil

  • Profilbild von p_nadine

    Weiblich p_nadine
    Alter: 18 Jahre
    Profil

  • Profilbild von jojo225566

    Maennlich jojo225566
    Alter: 31 Jahre
    Profil

  • Profilbild von level4242

    Maennlich level4242
    Alter: 36 Jahre
    Profil

  • Profilbild von DJ65

    Maennlich DJ65
    Alter: 25 Jahre
    Profil

  • Profilbild von Aaakfg12

    Maennlich Aaakfg12
    Alter: 32 Jahre
    Profil

  • Profilbild von firody

    Weiblich firody
    Alter: 31 Jahre
    Profil

  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 16 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit Digicam

(224x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Baja87

21.03.2007 16:23:15

Baja87

Profilbild von Baja87 ...

Themenstarter
Baja87 hat das Thema eröffnet...

Hi!
Meine Digicam geht auf einmal nicht mehr an, wenn ich auf Power drücke, am Vortag hat sie noch einwandfrei funktioniert und aufgeladen ist sie auch.

Weiss einer woran es liegen könnte?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JoeNee

21.03.2007 16:23:58

JoeNee

Profilbild von JoeNee ...

akku leer?
fallen gelassen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JoeNee

21.03.2007 16:24:29

JoeNee

Profilbild von JoeNee ...

oops, sry, habs übersehn dass se gladn is^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

21.03.2007 16:26:00

ZeusTheCr...

Profilbild von ZeusTheCreator ...

nimm ma schraubendreher un kratz etwas auf den kontaktflächen für de batterien rum. manchmal bildet sich da ne oxidschicht die schlecht leitet.

so war das früher bei meinem telefon.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

21.03.2007 16:26:42

ZeusTheCr...

Profilbild von ZeusTheCreator ...

also an kamera und batterien

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von miautzi

21.03.2007 16:38:00

miautzi

miautzi hat kein Profilbild...

Ohja, das Problem hatte ich auch...nur wars die Kamera von meinem Bruder, der fand das Ganze nich so toll
Sie befindet sich jetzt beim Hersteller, die gucken da woran es liegt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

21.03.2007 16:40:06

J.A.N

Profilbild von J.A.N ...

hatte das acuh vor ein paar tagen.....bei mir liegt es an der speicherkarte (512mb kingston 6monate alt)...mit der karte geht sie nicht, mit ner 128mb vor früher einwandfrei...keinen schimmer woran es da genau liegen könnte...naja neu kaufen und hoffen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tha-Jackie

21.03.2007 16:42:08

Tha-Jackie

Tha-Jackie hat kein Profilbild...

wenns ganz billige batterien sind kanns an dennen liegen, bei meiner cam kann ich auch mit billigen batterien nichts anfangen, müssen dann schon gute akkus sein sonst geht sie nichtmals an!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

21.03.2007 16:44:14

J.A.N

Profilbild von J.A.N ...

also teste mal andere speicherkarte, normale batterien, da die mehr spannung haben und sonst hab ich leiber keine ideen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baja87

21.03.2007 17:48:38

Baja87

Profilbild von Baja87 ...

Themenstarter
Baja87 hat das Thema eröffnet...

naja, aber am an der speicherkarte oder an den batterien kanns doch eigentlich nicht liegen wenn sie vorher einwandfrei funktioniert hat, oder?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Problem mit Digicam
Weitere interessante Beiträge aus dem Forum:
Referate Trump Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

147 Mitglieder online