Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.722
Neue User1
Männer197.438
Frauen196.453
Online0
Referate12.458
Forenbeiträge3.080.617
 Neue Mitglieder
  • Profilbild von Slomke

    Weiblich Slomke
    Alter: 31 Jahre
    Profil

  • Profilbild von kauser

    Maennlich kauser
    Alter: 16 Jahre
    Profil

  • Profilbild von darianina16

    Weiblich darianina16
    Alter: 48 Jahre
    Profil

  • Profilbild von exxample

    Maennlich exxample
    Alter: 50 Jahre
    Profil

  • Profilbild von carox

    Weiblich carox
    Alter: 19 Jahre
    Profil

  • Profilbild von x.carolin.x

    Weiblich x.carolin.x
    Alter: 19 Jahre
    Profil

  • Profilbild von DarkHeart111

    Weiblich DarkHeart111
    Alter: 14 Jahre
    Profil

  • Profilbild von Thalenaxx

    Weiblich Thalenaxx
    Alter: 18 Jahre
    Profil

  • Profilbild von janikwerz

    Maennlich janikwerz
    Alter: 22 Jahre
    Profil

  • Profilbild von Princorn

    Maennlich Princorn
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

problem mit browsern

(413x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von handboy

07.04.2006 14:49:33

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

Hi!
Ich habe ein problem mit den browsern das heißt ich kann net im internt surfen(es geht aber die seite www.pausenhof.de braucht ca einen minute um sich aufzubauen)
aber es ist komisch denn wenn ich mir was runterlade geht es mit vollem speed(ich hab DSL 1000)
und der speed mananger von t-online zeigt an des immer nur ca 10 kp/s bei surfen runtergalden werden.
ich hab meine fesatplatte defragmentier meinen vierenscanner atktualiesiert und meine festplatte auf viren überprüft.
also bitte helft mir

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cyrus8

07.04.2006 14:52:29

cyrus8

Profilbild von cyrus8 ...

neuen brownser drauf?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:53:44

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab die neue version von firefox,opera,mozilla firefox
ach und ich kann mit skype ohne probleme übers internet telofnieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

07.04.2006 14:53:57

Norman_BASS

Norman_BASS hat kein Profilbild...

das hört sich nach spyware, virus, trojaner etc an. musste mal gucken.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

07.04.2006 14:54:16

m-irl

Profilbild von m-irl ...

was mit iexplorer?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 14:54:57

Rabbit_th...

Profilbild von Rabbit_the_real ...

Musste irgendwo in den Internet-Einst. die Download-Rate hochsetzen..Musste ich auch...Habs machen lassen, deswegen weiss ich auch leider nicht wo man das umstellt-...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:54:57

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab doch meien virenscanner schon mal aktualiesiert und durchlaufen lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:57:58

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

@rabbit the rael
hab ich schon versucht geht trodzdem net und ich kann mir ja alles mit voller geschwindigeit runteladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 14:59:40

Rabbit_th...

Profilbild von Rabbit_the_real ...

hm..Versuchs mal mit FireFox...
Haste Wlan oder Kabel?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 15:00:39

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab kabel und ahb es schon mit meinem standart browser firefox versucht und auchh mit opera und mit intenet explorer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 15:01:54

Rabbit_th...

Profilbild von Rabbit_the_real ...

routereinst. mal gecheckt?
Sonst weiss ich auch nicht weiter...Sorry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online