Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.619
Neue User13
Männer196.389
Frauen195.399
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.568
 Neue Mitglieder
  • Profilbild von Schellenberg97

    Weiblich Schellenberg97
    Alter: 20 Jahre
    Profil

  • Profilbild von Italoboy97

    Maennlich Italoboy97
    Alter: 19 Jahre
    Profil

  • Profilbild von sahnecreme

    Weiblich sahnecreme
    Alter: 20 Jahre
    Profil

  • Profilbild von JarakmagLove

    Weiblich JarakmagLove
    Alter: 22 Jahre
    Profil

  • Profilbild von jarak

    Weiblich jarak
    Alter: 21 Jahre
    Profil

  • Profilbild von 385iHurensohn

    Weiblich 385iHurensohn
    Alter: 100 Jahre
    Profil

  • Profilbild von 385i

    Weiblich 385i
    Alter: 99 Jahre
    Profil

  • Profilbild von honey03

    Weiblich honey03
    Alter: 30 Jahre
    Profil

  • Profilbild von Annaef

    Weiblich Annaef
    Alter: 31 Jahre
    Profil

  • Profilbild von Chiarabieber212

    Weiblich Chiarabieber212
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

problem mit browsern

(403x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von handboy

07.04.2006 14:49:33

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

Hi!
Ich habe ein problem mit den browsern das heißt ich kann net im internt surfen(es geht aber die seite www.pausenhof.de braucht ca einen minute um sich aufzubauen)
aber es ist komisch denn wenn ich mir was runterlade geht es mit vollem speed(ich hab DSL 1000)
und der speed mananger von t-online zeigt an des immer nur ca 10 kp/s bei surfen runtergalden werden.
ich hab meine fesatplatte defragmentier meinen vierenscanner atktualiesiert und meine festplatte auf viren überprüft.
also bitte helft mir

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cyrus8

07.04.2006 14:52:29

cyrus8

Profilbild von cyrus8 ...

neuen brownser drauf?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:53:44

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab die neue version von firefox,opera,mozilla firefox
ach und ich kann mit skype ohne probleme übers internet telofnieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Norman_BASS

07.04.2006 14:53:57

Norman_BASS

Norman_BASS hat kein Profilbild...

das hört sich nach spyware, virus, trojaner etc an. musste mal gucken.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

07.04.2006 14:54:16

m-irl

Profilbild von m-irl ...

was mit iexplorer?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 14:54:57

Rabbit_th...

Profilbild von Rabbit_the_real ...

Musste irgendwo in den Internet-Einst. die Download-Rate hochsetzen..Musste ich auch...Habs machen lassen, deswegen weiss ich auch leider nicht wo man das umstellt-...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:54:57

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab doch meien virenscanner schon mal aktualiesiert und durchlaufen lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 14:57:58

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

@rabbit the rael
hab ich schon versucht geht trodzdem net und ich kann mir ja alles mit voller geschwindigeit runteladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 14:59:40

Rabbit_th...

Profilbild von Rabbit_the_real ...

hm..Versuchs mal mit FireFox...
Haste Wlan oder Kabel?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von handboy

07.04.2006 15:00:39

handboy

handboy hat kein Profilbild...

Themenstarter
handboy hat das Thema eröffnet...

ich hab kabel und ahb es schon mit meinem standart browser firefox versucht und auchh mit opera und mit intenet explorer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Rabbit_th...

07.04.2006 15:01:54

Rabbit_th...

Profilbild von Rabbit_the_real ...

routereinst. mal gecheckt?
Sonst weiss ich auch nicht weiter...Sorry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online