Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.939
Neue User36
Männer196.551
Frauen195.557
Online9
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Minnie71

    Weiblich Minnie71
    Alter: 46 Jahre
    Profil

  • Profilbild von Flora12345

    Weiblich Flora12345
    Alter: 31 Jahre
    Profil

  • Profilbild von Aksk

    Maennlich Aksk
    Alter: 22 Jahre
    Profil

  • Profilbild von kyloren

    Maennlich kyloren
    Alter: 31 Jahre
    Profil

  • Profilbild von 67r6trdre

    Maennlich 67r6trdre
    Alter: 31 Jahre
    Profil

  • Profilbild von RUbratan

    Maennlich RUbratan
    Alter: 25 Jahre
    Profil

  • Profilbild von ynk

    Maennlich ynk
    Alter: 18 Jahre
    Profil

  • Profilbild von Kawasaki124

    Maennlich Kawasaki124
    Alter: 16 Jahre
    Profil

  • Profilbild von Schlavinchen

    Weiblich Schlavinchen
    Alter: 17 Jahre
    Profil

  • Profilbild von Kawasaki123

    Maennlich Kawasaki123
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

problem [Ihr seit gefragt]

(519x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von SEAN_PAUL1

11.05.2007 20:37:41

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

also mein problem ist:
hab mir nen neuen lcd fernseher gekauft (samsung 82 cm...)
hab scartanschluss (von laptop zu fernseher)
se aber das bild am fernseher nur schwazr weiß und bissl unscharf

weiß jemand an was das liegt.
ein freund hat das ähnliche problem!

bitte helft mir

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GoTtTzilla

11.05.2007 20:40:23

GoTtTzilla

Profilbild von GoTtTzilla ...

ich würd im forum auf der betreiberseite schauen (falls vorhanden ^^)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sunnygirl...

11.05.2007 20:40:55

sunnygirl...

sunnygirl_nina hat kein Profilbild...

für die problemlösung bitte hier klicken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von zipper1337

11.05.2007 20:40:57

zipper1337

Profilbild von zipper1337 ...

PROBLEM [seid/seit]

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Malinche28

11.05.2007 20:41:26

Malinche28

Profilbild von Malinche28 ...

brauchste net nen anderes kabel ?? ka

auf jeden fall musst du am pc noch was umstellen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

11.05.2007 20:41:33

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

ok werd ich mal machen
aber habt ihr trotzdem ne idee an was das liegt?

graka= gefoce 7600 (neuer laptop ...)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

11.05.2007 20:44:04

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

das kabel müsste anscheinend passen
(für fernseher scart anschluss und für laptop so ein runder anschluss (name fällt mir gerade nicht ein)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Insomnia83

11.05.2007 20:46:12

Insomnia83

Insomnia83 hat kein Profilbild...

Das liegt denk ich am Format. Irgendwo müsste man das einstellen können, da steht dann Pal-M, Pal-N oder Secam und sowas. Ich weiß leider das richtige nicht mehr da musst du ein bißchen rumprobieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Richie-B79

11.05.2007 20:46:36

Richie-B79

Richie-B79 hat kein Profilbild...

@ Sunnygirl

:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

11.05.2007 20:49:03

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

Themenstarter
SEAN_PAUL1 hat das Thema eröffnet...

hab viel rumprobiert aber hat nicht funktioniert

kenn ein paar leute die dieses problem haben (manche meinen es hat mit de rgraka zu tun...)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pat206

11.05.2007 20:49:05

pat206

pat206 hat kein Profilbild...

mit was für einem Kabel gehst du von der Grafikkarte auf den Fernseher??
wenns S-VHS ist musst du evt. einen anderen Scart versuchen oder den Eingang umstellen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Wärmster November seit Jahren
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

9 Mitglieder online