Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.911
Neue User0
Männer197.036
Frauen196.044
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von fait1996

    Maennlich fait1996
    Alter: 21 Jahre
    Profil

  • Profilbild von Rinni235

    Maennlich Rinni235
    Alter: 16 Jahre
    Profil

  • Profilbild von tschuli0409

    Weiblich tschuli0409
    Alter: 43 Jahre
    Profil

  • Profilbild von lenafrie

    Weiblich lenafrie
    Alter: 17 Jahre
    Profil

  • Profilbild von einhorn12348

    Weiblich einhorn12348
    Alter: 15 Jahre
    Profil

  • Profilbild von Noa.N

    Maennlich Noa.N
    Alter: 14 Jahre
    Profil

  • Profilbild von Moe68

    Maennlich Moe68
    Alter: 18 Jahre
    Profil

  • Profilbild von mdma33

    Maennlich mdma33
    Alter: 22 Jahre
    Profil

  • Profilbild von SanjaDavid

    Weiblich SanjaDavid
    Alter: 32 Jahre
    Profil

  • Profilbild von Johnk207

    Maennlich Johnk207
    Alter: 6 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Problem...

(358x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Kuschelki...

09.08.2007 16:31:28

Kuschelki...

Profilbild von Kuschelkissen ...

Themenstarter
Kuschelkissen hat das Thema eröffnet...

hab nen problem mit meinem iPod und zwar erkennt mein PC meinen iPod nichtmehr egal in welchem USB anschluss...

wollte mal fragen ob ihr mir vielleicht helfen könntet... ohne dass man den iPod gleich wieder einschicken müsste.... wäre nett...danke schonmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

09.08.2007 16:33:48

DundGAlDa

Profilbild von DundGAlDa ...

probiers ma mit nem usb-kabel vom kumpel

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ATWA

09.08.2007 16:34:24

ATWA

ATWA hat kein Profilbild...

Kauf dir nen Neuen O_o

Geld spielt keine Rolex!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DundGAlDa

09.08.2007 16:35:01

DundGAlDa

Profilbild von DundGAlDa ...

atwa

2 von 20

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kuschelki...

09.08.2007 16:35:59

Kuschelki...

Profilbild von Kuschelkissen ...

Themenstarter
Kuschelkissen hat das Thema eröffnet...

nur komisch dass es gestern noch lief und heute auf einmal nichtmehr... is sehr komisch...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Crazygirl...

09.08.2007 16:38:41

Crazygirl...

Profilbild von Crazygirl_1st ...

hat meiner auch öfters ich wart dann immer ein bisschen vl is einfach die batterie zu leer das der ipod erst ein bisschen braucht um sich wieder aufzuladen steht aber dann meistens am display

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kuschelki...

09.08.2007 16:40:25

Kuschelki...

Profilbild von Kuschelkissen ...

Themenstarter
Kuschelkissen hat das Thema eröffnet...

@ crazygirl mein iPod is fast voll aufgeladen... das is ya mein problem sonst würde ich ja dasselbe wie du machen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

09.08.2007 16:45:37

Paddy666

Profilbild von Paddy666 ...

geht der wenn du den anschliesst überhaupt nicht an? also das display leuchtet nicht oder wie? kannst du den ipod anmachen wenn er nicht am pc ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kuschelki...

09.08.2007 16:49:32

Kuschelki...

Profilbild von Kuschelkissen ...

Themenstarter
Kuschelkissen hat das Thema eröffnet...

@ paddy... aaaalso

ich bekomme normal an... nur wenn ich ihn an den PC anschließe zeigt der PC an dass das gerät nicht erkannt werden kann... der iPod leuchtet nur kurz auf...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

09.08.2007 16:52:30

Paddy666

Profilbild von Paddy666 ...

betriebssystem? itunes oder sowas drauf?
hast du irgendwelche software/treiber geändert oder sonst irgendwas geändert am pc?
hast du zufällig irgendwo nen anderen pc an dem du mal testen kannst ob es da klappt? wenn nicht nimm mal kabel mit und geh zu nem kumpel und probiers da.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kuschelki...

09.08.2007 16:55:47

Kuschelki...

Profilbild von Kuschelkissen ...

Themenstarter
Kuschelkissen hat das Thema eröffnet...

hab XP... es is drauf... sonst hab ich keine treiber geändert nur halt wenn aktualisierungen von iTunes im inet stehen zieh ich mir die neuen versionen aber das ltzte mal is 1,5 wochen her und da lief es noch einwandfrei.. könnte meinen vater mal fragen...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online