Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.911
Neue User0
Männer197.036
Frauen196.044
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von fait1996

    Maennlich fait1996
    Alter: 21 Jahre
    Profil

  • Profilbild von Rinni235

    Maennlich Rinni235
    Alter: 16 Jahre
    Profil

  • Profilbild von tschuli0409

    Weiblich tschuli0409
    Alter: 43 Jahre
    Profil

  • Profilbild von lenafrie

    Weiblich lenafrie
    Alter: 17 Jahre
    Profil

  • Profilbild von einhorn12348

    Weiblich einhorn12348
    Alter: 15 Jahre
    Profil

  • Profilbild von Noa.N

    Maennlich Noa.N
    Alter: 14 Jahre
    Profil

  • Profilbild von Moe68

    Maennlich Moe68
    Alter: 18 Jahre
    Profil

  • Profilbild von mdma33

    Maennlich mdma33
    Alter: 22 Jahre
    Profil

  • Profilbild von SanjaDavid

    Weiblich SanjaDavid
    Alter: 32 Jahre
    Profil

  • Profilbild von Johnk207

    Maennlich Johnk207
    Alter: 6 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Prob mit Lapi

(1818x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Phoenix_

14.04.2009 18:25:30

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

Also, seit kurzem geht mein Laptop immer von allein aus.Ich hab überlegt ob vielleicht mein Lap top heiß läuft. Hab nen Intel Celeron Prozessor und der hat ne Kerntemperatur von 91Grad.
Komischerweise geht der Lappi dann immer aus, wenn ich ne zeitlang nix dran mache.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

14.04.2009 18:27:18

FloSyndrom

Profilbild von FloSyndrom ...

91Grad

*brutzel*


Mach mal deine Lüfter sauber!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.04.2009 18:29:34

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

muss ich dafür meinen lapi aufschrauben? ich hab ja noch garantie drauf, sonst würd ich den halt zu Acer schicken

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

14.04.2009 18:29:46

DaTobsche

Profilbild von DaTobsche ...

Reinige mal deinen CPU-Lüfter. Nicht mit dem Staubsauger aussagen - das ist sehr beliebt, aber nicht unbedingt ungefährlich für das Gerät.
Aufschrauben und rausfriemeln

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

14.04.2009 18:30:39

DaTobsche

Profilbild von DaTobsche ...

Wenn du Garantie hast, schick es lieber ein - außer du kannst gar nicht darauf verzichten. Dann bist du immer auf der sicheren Seite.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.04.2009 18:35:10

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

scheisse, und wie lange kann das dann so dauern Oo? wenn ich also den lappi einschicke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.04.2009 18:38:33

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

und wo soll der Lüfter sein?^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

14.04.2009 19:02:46

DaTobsche

Profilbild von DaTobsche ...

Als ich vor 2 Jahren meinen gekauft hab, war Acer in Sachen Kundenservice in der Schlussgruppe. Also 2, 3 Wochen würde ich schon wenigstens einplanen. Natürlich könnts auch schneller gehen

Der Lüfter ist in aller Regel links an der Seite. Mittig oder "hinten". Bei meinem muss ich - um daran zu kommen Ober- und Unterseite vom Laptop komplett trennen - ca. 25 Schrauben. Also - geduldig und ordentlich rangehen - wenn du es machen solltest

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von kyvonne_89

14.04.2009 20:39:34

kyvonne_89

kyvonne_89 hat kein Profilbild...

meiner geht immer aus, wenn ich nichts mache, weil er auf standby schaltet o.O

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Phoenix_

14.04.2009 20:44:57

Phoenix_

Profilbild von Phoenix_ ...

Themenstarter
Phoenix_ hat das Thema eröffnet...

da is kein staub zu sehen bei mir...was könnte das denn noch sein ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

14.04.2009 21:59:35

r3d

Profilbild von r3d ...

passt schon wenns n mobile celeron is die gehn bis 100°

http://www.pantherproducts.co.uk/Articles/CPU/CPU%20Temperatures.shtml

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Mathe prob
word prob
icq prob
ICQ Prob... =(
icq prob...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online